<!DOCTYPE html>
<html lang="en">
<head>
        <title>Cameron&#x27;s perfect night leads Mud Hens | MiLB.com</title>

    <!-- meta meta tag -->
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
    <meta http-equiv="Cache-Control" content="no-cache"/>
    <meta http-equiv="Pragma" content="no-cache"/>
    <meta http-equiv="Expires" content="-1"/>
    <meta http-equiv="content-language" content="en">
    <meta name="keywords" content="Daz Cameron, Toledo Mud Hens, International League, playoffs, Detroit Tigers"/>
    <meta name="page_name" content="milb" />
    
    <meta name="page_section" content="News" />
    
    
    
    
    <meta name="twitter:card" value="summary_large_image">
    
    <meta property="og:title" content="Cameron&#x27;s perfect night leads Mud Hens" />
    <meta name="twitter:title" content="Cameron&#x27;s perfect night leads Mud Hens">
    <meta itemprop="name" content="Cameron&#x27;s perfect night leads Mud Hens MiLB.com"/>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="env" content="production" />
    
    <meta property="og:site_name" content="MiLB.com" />
    <meta property="og:type" content="website" />
    
    <meta property="fb:app_id" content="222050774479731" />
    
    <meta name="twitter:site" value="@milb">
    <meta name="twitter:url" content="https://www.milb.com/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068">
    <meta name="twitter:description" content="Detroit Tigers No. 8 prospect Daz Cameron singled three times and drove in two runs as Triple-A Toledo beat Durham, 10-3, in Game 1 of the semifinals.">
    
    <meta property="og:image" content="https://secure.milb.com/assets/images/4/7/0/293516470/cuts/640x360/cut.jpg" />
    <meta itemprop="image" content="https://secure.milb.com/assets/images/4/7/0/293516470/cuts/640x360/cut.jpg" />
    <meta name="twitter:image" content="https://secure.milb.com/assets/images/4/7/0/293516470/cuts/640x360/cut.jpg">
    
    <link rel="canonical" href="https://www.milb.com/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068" />
    <meta property="og:url" content="https://www.milb.com/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068" />
    
    <meta name="description" content="Detroit Tigers No. 8 prospect Daz Cameron singled three times and drove in two runs as Triple-A Toledo beat Durham, 10-3, in Game 1 of the semifinals." />
    <meta property="og:description" content="Detroit Tigers No. 8 prospect Daz Cameron singled three times and drove in two runs as Triple-A Toledo beat Durham, 10-3, in Game 1 of the semifinals." />
    <meta property="description" content="Detroit Tigers No. 8 prospect Daz Cameron singled three times and drove in two runs as Triple-A Toledo beat Durham, 10-3, in Game 1 of the semifinals." />
    
    <meta name="build" content="true" />
    
    <meta name="server_url" content="https://www.milb.com" />
    <meta name="service_url" content="" />
    <meta name="suggest_url" content="" />
    <meta name="uistatic_url" content="//prod-aws.milbstatic.com" />
    <meta name="context-url-prefix" content="/milb" />
    <meta name="bamcontent_client_url" content="https://s3.amazonaws.com" />
    <meta name="control_plane_url" content="" />
    <meta name="control_plane_client_token" content="" />
    <meta name="recon_rest" content="https://www.milb.com" />
    <meta name="recon_ws" content="wss://www.milb.com" />
    <meta name="msapplication-config" content="none"/>
    
    <meta name="locale" content="en" />
    <meta name="timezone" content="America/New_York" />
    
    
    <meta name="team-id" content="milb">
    
    <meta name="flipTime" content="11:00" />
    <meta name="flipTimeZoneOffset" content="+00:00" />
    <meta name="serverTime" content="2018-09-06T04:15:44+00:00" />
    
    <meta name="siteCoreBuildPath" content="//prod-aws.milbstatic.com/builds" />
    <meta name="siteCoreBuildVersionDirectory" content="/" />
    <meta name="sectionBuildVersion" content="530898620f77707d41f658107a00c55b072e0a69_1535394111" />
    
    <meta name="siteAssetsUri" content="//prod-aws.milbstatic.com/builds/site-core/undefined" />
    <meta name="sectionAssetsUri" content="//prod-aws.milbstatic.com/sections/news/builds/530898620f77707d41f658107a00c55b072e0a69_1535394111" />
    
    <meta name="omniturePageName" content="Article" />
    
    <meta name="omniturePageProps" content="%7B%22pageName%22%3A%22news%22%2C%22registrationPoints%22%3A%22news%22%7D"/>
    
    <meta name="paywall" content="true"/>
    
    <meta name="apple-mobile-web-app-title" content="MiLB.com">
    
    <link rel="shortcut icon" href="//prod-aws.milbstatic.com/builds/site-core//images/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="//prod-aws.milbstatic.com/builds/site-core//images/iOS/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//prod-aws.milbstatic.com/builds/site-core//images/iOS/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//prod-aws.milbstatic.com/builds/site-core//images/iOS/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//prod-aws.milbstatic.com/builds/site-core//images/iOS/apple-icon-144x144.png" />
    
    
        <link rel="shortcut icon" href="//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/images/favicon.ico">

    <!-- new relic -->
    <script type="text/javascript">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</script>

    <!-- device detection -->
    <!--[if lte IE 9]>
    <script>
        window.location.replace('https://' + window.location.host + '/unsupported');
    </script>
    <![endif]-->
    
    <script>
    !function(a,b){"function"!=typeof define||!define.amd||"undefined"!=typeof bam&&"function"==typeof bam.define?a.deviceBootstrap=b():define("../device",[],b)}(this,function(){function a(a,b){return a&&b?a[b]:a}function b(a){var b=a.split(w).slice(0,3);return a&&b.length<2&&b.push(0),b.join(".")}function c(a){return a=a||navigator.userAgent,D[a]?D[a]:this instanceof c?(D[a]=this,this.userAgent=a,this.is={},this.platform=this.getPlatform(),this.platformVersion=this.getPlatformVersion(),this.browser=this.getBrowser(),this.browserVersion=this.getBrowserVersion(),void(this.formFactor=this.getFormFactor())):new c(a)}var d="(",e=")",f="i",g="|",h="desktop",i="version",j="",k=function(a,b){return new RegExp(a,b||f)},l="iP(?:hone|ad|od)",m="(?:BlackBerry|BB10| RIM )",n="Android",o="Windows",p="WPDesktop",q=o+" Phone",r="Trident(?:.*?Touch(?:.*?Mobile))",s="Linux(?!.*Android)",t="Macintosh",u="CrOS",v=d+"?:"+[t,o,s,u].join(g)+e,w=/[\._]/,x={windowsphone:k(r+g+q+g+p),windows:k(o),ios:k(l),blackberry:k(m),android:k(n),linux:k(s),macintosh:k(t),chromebook:k(u)},y={desktop:/(?:Windows NT(?!.*WPDesktop)(?!.*Xbox))/i,tablet:k(d+["Tablet|iPad","\\sNT.*?"+r,n+"(?!.*Mobi)","silk",m+".*?Tablet","xbox"].join(g)+e),phone:k(d+["Mobi|Mobile","WPDesktop",l,r,m].join(g)+e)},z={tablet:k(d+["Tablet|iPad","\\sNT.*?"+r,n+"(?!.*Mobi)","silk",m+".*?Tablet"].join(g)+e),phone:k(d+["Mobi|Mobile",l,r,m].join(g)+e),desktop:k(v)},A={msie:/msie|iemobile|trident/i,edge:/edge/i,android:/android(?!.+(?:chrome|silk))/i,chrome:/chrome|crios/i,firefox:/firefox/i,opera:/opera(?!.*?mini)\//i,operamini:/opera mini/i,silk:/silk/i,safari:/safari/i},B={webkit:/AppleWebKit/i,gecko:/gecko\//i,trident:/trident/i,edge:/Edge/i},C={desktop:"desktop",other:h,phone:"phone",tablet:"tablet"},D={};return c.prototype={getPlatform:function(){return this.test(x)||h},getPlatformVersion:function(){return b(this.match(k("(?:"+(this.is.blackberry?i:this.platform)+"|"+q+"|OS)[^\\d]+([\\d\\.\\_]+)","ig"),1))},getBrowser:function(){return this.test(B),this.test(A)||h},getFormFactor:function(){var a="";return a=this.is.msie?y:z,C[this.test(a)]||C.other},getBrowserVersion:function(){var a=this.browser,c="[\\/\\s]";return this.is.chrome&&this.is.ios?a="crios":this.is.opera?a=i:this.is.msie&&(a=a+g+"IEMobile"+g+"rv",c="[\\/\\:\\s]"),b(this.match(k("(?:"+a+g+i+")"+c+"([\\d\\.]+)","i"),1))},match:function(b,c){return a(b.exec(this.userAgent),c)||j},test:function(a){var b,c,d,e=this.userAgent;for(b in a)c=a[b].test(e),this.is[b]=this.is[b]||c&&!d,c&&!d&&(d=b);return d}},c});
    
    window.getStartupDeviceTypeString = function() {
        return window.deviceBootstrap().formFactor;
    }
    
    document.querySelector('html').classList.add('device-' + getStartupDeviceTypeString());
    </script>

    <!-- CSS -->
    
            <link rel="stylesheet" href="//prod-aws.milbstatic.com/clubs/builds/milb/style/en/league-milb.css">
    
    <link rel="stylesheet" href="//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/styles/site.css">
    
    <link rel="stylesheet" href="//prod-aws.milbstatic.com/sections/news/builds/530898620f77707d41f658107a00c55b072e0a69_1535394111/styles/section.css">
    
    <link rel="stylesheet" href="//prod-aws.milbstatic.com/sections/news/builds/530898620f77707d41f658107a00c55b072e0a69_1535394111/styles/index.css">

    <!-- paths to servers-->
    <script type="text/javascript">
     (function(){
        window.server_path = {"asset_server":"https://secure.milb.com","cms_data":{"server":"https://s3.amazonaws.com","client":"https://s3.amazonaws.com","app_geo_directory":"/cms-milb-app-content-prod"},"cms_page_building_data":{"lambda":"http://pagebuilder.milb.com/prod/v2/","server":"http://milb.bamcontent.com","client":"https://milb.bamcontent.com","app_geo_directory":"/milb"},"control_plane":{"url":"","client_token":""},"game_data":{"server":"http://statsapi.mlb.com","client":"https://statsapi.mlb.com","siteCode":"milb"},"legacy_server":"http://www.milb.com","live_fyre":{"livefyre_sitename":"milb.fyre.co","livefyre_countjs":"https://zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js","livefyre_siteId":"347758"},"recon_rest":"https://www.milb.com","recon_ws":"wss://www.milb.com","sdk":{"clientId":"sandbox","clientApiKey":"","environment":"prod","debugEnabled":false},"search":{"server":"https://search-api.milb.com","client":"https://search-api.milb.com","app_geo_directory":"milb_global"},"server":"https://www.milb.com","ticketing_client":{"server":"http://www.ticketing-client.com","client":"https://www.ticketing-client.com"},"uistatic":"//prod-aws.milbstatic.com","uistatic_basesite":{"server":"//prod-aws.milbstatic.com","site_core":"milb.com/builds/site-core","site_core_config":"configs/site-core-config.json","site_core_patterns":"src/patterns.zip","sha":"1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f","sc_location":"//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f"},"uistatic_clubcss":"//prod-aws.milbstatic.com"};
     }());
    </script>

        <script type="text/javascript">
         (function(){
            window.sid = 'tmilb';
            window.MilbUtils = {"teamIdToSlugMap":{"102":"round-rock","103":"lake-elsinore","104":"jackson","105":"sacramento","106":"erie","233":"charleston","234":"durham","235":"memphis","237":"midland","238":"oklahoma-city","247":"birmingham","249":"carolina-mudcats","259":"fresno","260":"tulsa","279":"palm-beach","342":"albuquerque","400":"las-vegas","401":"inland-empire","402":"akron","403":"everett","413":"greeneville","414":"salem","416":"louisville","417":"mobile","418":"bowie","419":"hillsboro","420":"burlington-bees","421":"montgomery","422":"buffalo","424":"dunedin","425":"pulaski","426":"wilmington","427":"lakewood","428":"greenville","429":"danville","430":"mississippi","431":"gwinnett","432":"rome","433":"helena","435":"vancouver","436":"potomac","437":"lake-county","438":"johnson-city","440":"springfield","443":"peoria","444":"idaho-falls","445":"columbus","446":"kane-county","448":"hickory","449":"williamsport","450":"daytona","451":"iowa","452":"altoona","455":"princeton","456":"great-lakes","458":"auburn","459":"dayton","460":"tri-city-dust-devils","461":"eugene","462":"vermont","463":"new-hampshire","476":"san-jose","477":"greensboro","478":"augusta","479":"jupiter","480":"boise","481":"lynchburg","482":"corpus-christi","483":"burlington-royals","484":"indianapolis","485":"down-east","486":"spokane","487":"kannapolis","488":"aberdeen","491":"lancaster","492":"cedar-rapids","493":"frederick","494":"charlotte-knights","495":"lexington","498":"chattanooga","499":"lansing","500":"clinton","503":"florida","505":"binghamton","506":"kingsport","507":"st-lucie","509":"fort-myers","510":"san-antonio","511":"batavia","512":"toledo","513":"billings","515":"modesto","516":"visalia","517":"bluefield","518":"missoula","519":"orem","521":"myrtle-beach","522":"reading","524":"stockton","525":"west-virginia-power","526":"rancho-cucamonga","529":"tacoma","530":"ogden","531":"scranton-wb","533":"pawtucket","534":"rochester","537":"hudson-valley","538":"hartford","540":"frisco","541":"omaha","545":"mahoning-valley","546":"portland","547":"harrisburg","548":"delmarva","550":"south-bend","551":"colorado-springs","552":"syracuse","553":"tennessee","554":"beloit","556":"nashville","557":"bristol","558":"lowell","561":"salt-lake","563":"hagerstown","564":"jacksonville","565":"quad-cities","566":"clearwater","567":"trenton","568":"norfolk","570":"lakeland","571":"connecticut","572":"wisconsin","573":"asheville","574":"arkansas","576":"elizabethton","577":"tri-city-valleycats","578":"salem-keizer","580":"winston-salem","581":"great-falls","582":"west-michigan","584":"fort-wayne","586":"staten-island","587":"tampa","588":"new-orleans","1174":"state-college","1350":"northwest-arkansas","1410":"lehigh-valley","2310":"reno","2498":"bowling-green","2730":"charlotte-stone-crabs","3390":"bradenton","3410":"richmond","3705":"columbia","3712":"buies-creek","4124":"pensacola","4364":"grand-junction","4904":"el-paso","5015":"biloxi","5020":"west-virginia-black-bears","5368":"amarillo","milb":"milb"}};
         }());
        </script>
</head>

<body id="news_article"  class="lang-en league-milb"
 data-background-skin-total=""
>
    <svg width="0" height="0" style="position:absolute"><symbol id="icon-globe" viewBox="0 0 512 512"><title>Globe icon</title><path d="M0 255.9C0 185 24.9 124.7 74.8 74.8S185 0 255.9 0 387.1 24.9 437 74.8c49.9 49.9 74.8 110.2 74.8 181.1 0 70.8-24.9 131.2-74.8 181.1-49.9 49.9-110.2 74.8-181.1 74.8-70.8 0-131.2-24.9-181.1-74.8S0 326.7 0 255.9zm33 8.2c2.8 58.5 24.8 108.3 66 149.6 18.6-13.1 37.8-23.7 57.8-32-15.1-37.1-23.4-76.4-24.8-117.6H33zm0-16.5h99.1c1.4-36.5 7.9-70.8 19.6-103.2-22-8.9-42.6-21-61.9-36.1C54 148.2 35.1 194.7 33 247.6zM101.1 96c17.9 13.8 36.8 24.8 56.7 33 15.1-35.8 35.8-66.7 61.9-92.9-46 7.6-85.6 27.5-118.6 59.9zm10.3 329.1c31 26.8 67.1 43.7 108.3 50.6-22.7-22.7-41.3-48.8-55.7-78.4-18.5 6.8-36.1 16.1-52.6 27.8zm37.2-161c1.4 39.2 9.3 76.7 23.7 112.5 24.1-7.6 49.2-12 75.3-13.4v-99.1h-99zm0-16.5h99.1v-82.5c-27.5-1.4-54.3-6.5-80.5-15.5-11.1 31-17.2 63.6-18.6 98zm24.7-113.5c24.1 8.3 48.8 13.1 74.3 14.4V33h-1c-31.6 26.8-56.1 60.5-73.3 101.1zm6.2 256.9c17.2 35.1 39.6 64.3 67.1 87.7h1v-99.1c-24 1.5-46.7 5.3-68.1 11.4zm84.6 87.7h1c27.5-23.4 49.9-52.6 67.1-87.7-21.3-6.2-44-10-68.1-11.3v99zm0-115.5c26.1 1.4 51.2 5.8 75.3 13.4 14.4-35.8 22.4-73.3 23.7-112.5H264v99.1zm0-115.6h99.1c-1.4-34.4-7.6-67.1-18.6-98-26.1 8.9-53 14.1-80.5 15.5v82.5zm0-99c25.5-1.4 50.2-6.2 74.3-14.4-17.2-40.7-41.6-74.4-73.2-101.2h-1v115.6zm27.9 327c41.3-6.9 77.4-23.7 108.3-50.6-16.5-11.7-34-21-52.6-27.9-14.4 29.7-33 55.9-55.7 78.5zm0-439.5c26.1 26.1 46.8 57.1 61.9 92.9 19.9-8.3 38.9-19.3 56.7-33-33-32.4-72.5-52.3-118.6-59.9zm62.9 345.7c19.9 8.3 39.2 18.9 57.8 32 41.3-41.3 63.3-91.1 66-149.6h-99.1c-1.3 41.2-9.5 80.4-24.7 117.6zm5.2-237.4c11.7 32.3 18.2 66.7 19.6 103.2h99.1c-2.1-53-21-99.4-56.7-139.3-19.4 15.2-40 27.2-62 36.1z" class="ast0"/></symbol><symbol viewBox="0 0 512 512" id="icon-login"><title>Login icon</title><path d="M509 508s0-34.8-2.9-53c-2.4-14.4-22.3-33.3-106.9-64.4-83.3-30.6-78.1-15.7-78.1-71.9 0-36.5 18.6-15.3 30.4-84.6 4.6-27.3 8.3-9.1 18.3-52.8 5.3-22.9-3.6-24.6-2.5-35.6s2.1-20.7 4.1-43.1C373.8 74.9 348.1 2 256 2S138.2 74.9 140.7 102.7c2 22.3 3 32.2 4.1 43.1 1.1 10.9-7.8 12.7-2.5 35.6 10 43.6 13.7 25.4 18.3 52.8 11.9 69.3 30.4 48.1 30.4 84.6 0 56.4 5.1 41.5-78.1 71.9C28.3 421.7 8.3 440.8 6 455.2c-3 18-3 52.8-3 52.8h506z"/></symbol><symbol viewBox="0 0 877 713" id="icon-recap"><title>Recap icon</title><defs><path id="a" d="M0 712.23h876.285V0H0z"/></defs><g fill-rule="evenodd"><path d="M766.623 109.533V0H0v602.697S0 712.23 109.492 712.23H794.04s82.245-1.746 82.245-109.533V109.533H766.62h.003zM108.028 657.637c-54.66 0-54.66-54.68-54.66-54.68V55.11h657.127v547.847c0 25.132 7.737 42.663 18.448 54.68H108.028z"/><path d="M108.46 547.756h246.4V273.833h-246.4m0-110.223H656.1v54.716H108.46m301.273 329.082h246.403v-54.852H409.733m0-53.648h246.403v-54.852H409.733m0-55.37h246.403v-54.853H409.733"/></g></symbol><symbol viewBox="156 245 512 512" id="icon-search"><title>Search icon</title><path d="M667.6 705.2L502.7 564.7c23.2-31.7 37-70.8 37-113.1 0-105.8-86.1-191.9-191.9-191.9S156 345.8 156 451.6s86.1 191.9 191.9 191.9c43.7 0 84.1-14.7 116.4-39.4L632 747l35.6-41.8zM347.9 589.1c-75.9 0-137.6-61.7-137.6-137.6 0-75.8 61.7-137.5 137.6-137.5s137.6 61.7 137.6 137.6c-.1 75.8-61.8 137.5-137.6 137.5z"/></symbol><symbol viewBox="156 245 512 512" id="icon-tickets"><title>Tickets icon</title><path d="M660.1 396.3l-28.2-28.2c-24 24-63 24-87 0s-24-63 0-87l-28.3-28.2c-9.8-9.8-25.7-9.8-35.5 0L164.3 569.7c-9.8 9.8-9.8 25.7 0 35.5l28.2 28.2c24-24 63-24 87 0s24 63 0 87l28.2 28.2c9.8 9.8 25.7 9.8 35.5 0L660 431.8c9.8-9.7 9.8-25.7.1-35.5zm-198.2-45.5l-.7.7c-4.5 4.5-11.9 4.5-16.4 0l-9.3-9.3c-4.5-4.5-4.5-11.9 0-16.4l.7-.7c4.5-4.5 11.9-4.5 16.4 0l9.3 9.3c4.5 4.5 4.5 11.9 0 16.4zm42 42l-.7.7c-4.5 4.5-11.9 4.5-16.4 0l-9.3-9.3c-4.5-4.5-4.5-11.9 0-16.4l.7-.7c4.5-4.5 11.9-4.5 16.4 0l9.3 9.3c4.5 4.5 4.5 11.9 0 16.4zm42 42l-.7.7c-4.5 4.5-11.9 4.5-16.4 0l-9.3-9.3c-4.5-4.5-4.5-11.9 0-16.4l.7-.7c4.5-4.5 11.9-4.5 16.4 0l9.3 9.3c4.5 4.5 4.5 11.9 0 16.4zm42 42l-.7.7c-4.5 4.5-11.9 4.5-16.4 0l-9.3-9.3c-4.5-4.5-4.5-11.9 0-16.4l.7-.7c4.5-4.5 11.9-4.5 16.4 0l9.3 9.3c4.5 4.5 4.5 11.9 0 16.4z"/></symbol></svg>
        <!-- no header -->

    <!-- main content -->
    <main>
        <div class="p-ad ad-responsive-slot" data-targeting="{&quot;pos&quot;:&quot;1&quot;}">
            <div id="ad-top-banner-l" class="ad-responsive-size" data-thresholds="[3,4]" data-sizes="[[970,90],[970,66],[728,90]]"></div>
            <div id="ad-top-banner-m" class="ad-responsive-size" data-thresholds="[2]" data-sizes="[[728,90]]"></div>
            <div id="ad-top-banner-sm" class="ad-responsive-size" data-thresholds="[0,1]" data-sizes="[[320,50]]"></div>
        </div>

    <style type="text/css">
    .primary-bg {
        background-color: #eeeeee;
    }
    .secondary-bg {
        background-color: #e20021;
    }
</style>
<div class="main-content ">
    <span id="section-build-ver" data-section="/sections/news/builds/530898620f77707d41f658107a00c55b072e0a69_1535394111"></span>
    <div class="skin">
        <div class="template template--fluid section-news">
            <!--
            <div id="search-bg"></div>
            <div id="filter-bg"></div>
            -->
                <div class='back-to'>
                    <a href='http://m.milb.com'>
                        <i class="fa fa-angle-double-left" aria-hidden="true"></i>
                        Back to MiLB.com
                         Home
                    </a>
                </div>
            <header class="search-header clearfix">
              <div class="titles pull-left">
                  <h1 class="page-title">
                    <a href="/milb/news">
                          <img class="pull-left" src="//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/images/milb-logo.svg" alt="MiLB" />
                        <span>Top Headlines</span>
                    </a>
                  </h1>
              </div>
              <div class="searchfield pull-right">
                <input type="text" id="searchfield" placeholder="Search News">
                <i class="fa fa-search" id="search-btn" aria-hidden="true"></i>
              </div>
              <div class="searchfield pull-right device">
                <i class="fa fa-search search-device" aria-hidden="true"></i>
              </div>
            </header>
            <header class="searchfield device">
              <i class="fa fa-times-circle" aria-hidden="true"></i>
              <input type="text" id="searchfield-device" placeholder="Search News" value="">
            </header>
            <div class="template__container">
                    <div class="template--article__content">
                        <article class="article-item article-item--expanded article-item--active"
                            data-contentId="293496068"
                            data-index="0"
                            data-title="Cameron's perfect night leads Mud Hens"
                            data-keywords="[{&quot;type&quot;:&quot;player_id&quot;,&quot;value&quot;:&quot;663662&quot;,&quot;displayName&quot;:&quot;Cameron, Daz&quot;}]"
                            data-dateCreated="September 5, 2018 10:39 PM ET"
                            data-author="Michael Avallone"
                            data-game-id=""
                            data-url="/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068"
                            data-primary-keyword="">
                            <div class="article-item-keywords" data-keywords="milb_news, 20, 92, det_prospect_news, avallone_michael, playoff_international, l117, 601, 2, news_aaa, 663662, "></div>
                        
                            <div class="article-item__top">
                                <span class="article-item__primary-tag" data-type="" data-value=""></span>
                                <span class="article-item__game-data"></span>
                                <div class="article-item__recap" data-shareable="true"></div>
                                <h1 class="article-item__headline">Cameron's perfect night leads Mud Hens</h1>
                        
                                    <h2 class="article-item__subheader">Tigers No. 8 prospect goes 3-for-3 with two RBIs, stolen base</h2>
                        
                                  <div class="social-share__wrapper first"
                                       data-shareable="true"
                                       data-index="0"
                                       data-site="milb"
                                       data-sitecode="milb"
                                       data-slug="daz-camerons-perfect-night-leads-toledo-mud-hens"
                                       data-title="Cameron&#x27;s perfect night leads Mud Hens"
                                       data-url="/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068"
                                       data-contentId="293496068"></div>
                            </div>
                        
                            <div class="article-item__img-container">
                                        <img alt="" class="article-item__img "
                                        	     src="https://secure.milb.com/assets/images/4/7/0/293516470/cuts/960x540/cut.jpg"
                                        	title=""
                                          onerror="this.onerror=null;this.src='/site-core/images/MiLB_image_placeholder.png';this.parentNode.style.height='100%';this.removeAttribute('srcset');"
                                        	data-srcset="https://secure.milb.com/assets/images/4/7/0/293516470/cuts/960x540/cut.jpg 960w"
                                        	sizes="(min-width: 1308px) 943px, (min-width: 1024px) 66.6667vw, 100vw">
                        
                            </div>
                        
                            <p class="article-item__caption">Daz Cameron is hitting .308 with six runs scored and two RBIs in 10 career playoff games. (Scott Grau/Toledo Mud Hens)</p>
                        
                            <p class="article-item__credit">
                                By Michael Avallone / MiLB.com | September 5, 2018 10:53 PM
                            </p>
                        
                            <div class="article-item__bottom">
                                <div class="article-item__component article-item__linescore hidden"></div>
                                <div class="article-item__preview"><p><span class="token token-playerCard" id="token-5CC1EB72B6AC913B13A8D">Daz Cameron</span> has the athleticism, the talent and the lineage to shine on the diamond. He did just that in his club's first playoff game in more than a decade.</p>
                        
                        <p><span class="token token-hyperLink" id="token-7C6BE91D055DF44CF738D"><a href="http://m.mlb.com/prospects/2018/?list=det">Detroit's No. 8 prospect</a></span> finished with three hits, two RBIs and a stolen base as Triple-A Toledo rolled past Durham, 10-3, on Wednesday night in Game 1 of the International League semifinals at Fifth Third Field. Cameron also scored twice and walked while playing some fine defense to help the Mud Hens earn a victory in their first postseason game since 2007.</p></div>
                                <div class="article-item__body"><p><span class="token token-video" id="token-A1CB9BD995C10D1D34FA4"><a href="http://m.milb.com/video/v2470702883">Video: Toledo's Cameron strokes his third hit</a></span></p>
                        
                        <p>"It felt good to come out tonight and help the team win," he said. "I do it the best way I can, which means playing hard and having fun. Helping the team win is always my main goal and that's what we did."</p>
                        
                        <p>The 21-year-old plated a pair of runs with a single to right field and scored on <span class="token token-playerCard" id="token-E658026C8ACF10401E397">Harold Castro</span>'s base hit during Toledo's four-run first inning. He singled to center, stole second and crossed the plate again on <span class="token token-playerCard" id="token-B8941A137FD62022902B1">Pete Kozma</span>'s two-RBI double in the third. Cameron led off the fifth with a third knock to center before capping his game with a walk in the seventh.</p>
                        
                        <hr />
                        <p><b><span class="token token-hyperLink" id="token-97EE5DD030B2AA43EF4A0"><a href="https://www.milb.com/gameday/bulls-vs-mud-hens/2018/09/05/560673#game_state=final,game_tab=,game=560673">Gameday box score</a></span></b></p>
                        
                        <hr />
                        <p>The son of three-time Gold Glove winner Mike Cameron flashed some of his father's defensive prowess when he raced over to right-center to make a nice running grab of <span class="token token-playerCard" id="token-11BD22953FFA7AF9BB581">Rob Refsnyder</span>'s sinking liner in the sixth.</p>
                        
                        <p>"It was great for the team to set the tone early and jump out front," Cameron said. "Starting the game off right is always a big key and that helped us get a big win."</p>
                        
                        <p><span class="token token-video" id="token-5C2B385EA021E5C4A2F94"><a href="http://m.milb.com/video/v2470664883">Video: Toledo's Cameron runs the ball down</a></span></p>
                        
                        <p>Obtained in the <span class="token token-playerCard" id="token-BC625A673705856FA5380">Justin Verlander</span> deal on <span class="token token-hyperLink" id="token-B21485A129F6D31145FAB"><a href="https://www.milb.com/milb/news/detroit-tigers-acquire-three-top-prospects-from-houston-astros-in-justin-verlander-trade/c-251775646">Aug. 31, 2017</a></span>, the Georgia native began the year with Class A Advanced Lakeland before earning a <span class="token token-hyperLink" id="token-D83CE749A6FD1265C4E99"><a href="https://www.milb.com/milb/news/erie-seawolves-welcome-fast-moving-alex-faedo/c-281836832">promotion to Double-A Erie</a></span> on June 18. He played in 15 games with Toledo after his second move up the organizational ladder on Aug. 17.</p>
                        
                        <p>Coming on the heels of a breakout campaign last year in which he batted .271/.351/.463 with 51 extra-base hits, 80 runs, 74 RBIs and 32 stolen bases, Cameron followed up with another solid year in 2018. The Georgia native compiled a slash line of .264/.343/.406 with 42 extra-base hits, 75 runs scored, 61 RBIs and 24 stolen bases in 126 games across three levels in 2018.</p>
                        
                        <p>"It's been great to be around different players and get that experience," he said. "I've taken a number of things from them to enhance my game and the experience has been great. For me to be up here at this level and to have made the jumps has been surreal. I'm happy I've been able to contribute and learn along the way."</p>
                        
                        <hr />
                        <p>&#8226; <b><span class="token token-hyperLink" id="token-A5B0464124198D08530BF"><a href="http://www.milb.com/milb/events/playoffs/y2018/index.jsp">Complete postseason coverage &#187;</a></span></b></p>
                        
                        <hr />
                        <p>Tigers 10th-ranked prospect <span class="token token-playerCard" id="token-E46D35E58B09B16834D83">Willi Castro</span> finished with two hits and an RBI, No. 16 <span class="token token-playerCard" id="token-76EC46DA0AEC8AFD7C4B7">Jake Robson</span> belted a run-scoring double and <span class="token token-playerCard" id="token-546C595FC5E1BA879F798">Jason Krizan</span> went deep to pace the Mud Hens' 12-hit attack.</p>
                        
                        <p>Starter <span class="token token-playerCard" id="token-6B4605DA6C3312B918C92">Ryan Carpenter</span> (1-0) allowed two runs on seven hits over six innings to earn the win. The 28-year-old walked two and struck out six.&nbsp;</p>
                        
                        <p><span class="token token-html-include" id="token-5223F3D56FC4259884790"><a href="/tokens/html/221450274">MiLB include</a></span></p>
                        
                        <p>Refsnyder paced the reigning Governors' Cup-champion Bulls' offense with a double and two RBIs.</p>
                        
                        <p><span class="token token-playerCard" id="token-D02DCA2529992435A15B8">Ryan Weber</span> (0-1) was charged with seven runs -- six earned -- on eight hits and two walks with four strikeouts in three innings.&nbsp;</p>
                        
                        <p>The clubs will square off in Game 2 of the best-of-5 series Thursday at 6:35 p.m. ET at Fifth Third Field.</p>
                        
                        <h3>In other IL playoff action:</h3>
                        
                        <p><b>RailRiders 3, IronPigs 2</b></p>
                        
                        <p><span class="token token-playerCard" id="token-15BC4A0CFDB0792FAFC86">Mark Payton</span> slugged a two-out walk-off homer in the ninth inning to give Scranton/Wilkes-Barre a 1-0 lead in the other semifinal series. The 26-year-old plated the RailRiders' first run with an RBI groundout in the third. <span class="token token-playerCard" id="token-C8B60F65C6CAD49815591">Gio Urshela</span> went 3-for-4 with a double for Scranton/Wilkes-Barre. <span class="token token-playerCard" id="token-2DB72D8AFB7EDE34274A1">Joey Meneses</span> and <span class="token token-playerCard" id="token-9C5622ED2EF2ECD5920B1">Trevor Plouffe</span> had two hits apiece for Lehigh Valley, which rallied from a 2-0 deficit. <span class="token token-hyperLink" id="token-FB11F7A9A45402FA116AD"><a href="http://m.mlb.com/prospects/2018/?list=phi">Phillies No. 9 prospect</a></span> <span class="token token-playerCard" id="token-D78D2AE2C2275291A26AB">Enyel De Los Santos</span> surrendered two runs -- one earned -- on seven hits and a walk with six strikeouts in six innings. <span class="token token-hyperLink" id="token-E4FD5A914223A477C1A88"><a href="https://www.milb.com/gameday/ironpigs-vs-railriders/2018/09/05/560678#game_state=final,game_tab=,game=560678">Gameday box score</a></span></p></div>
                        
                                <p class="article-item__tagline"><strong><a href="mailto:michael.avallone@mlb.com">Michael Avallone</a></strong> is a contributor to MiLB.com. Follow him on Twitter <strong><a href="https://twitter.com/MavalloneMiLB">@MavalloneMiLB</strong></a>.
                                
                        
                                
                        
                                This story was not subject to the approval of the National Association of Professional Baseball Leagues or its clubs.
                        
                                
                                </p>
                        
                                <a href="/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068"
                                  class="btn btn-primary article-item__more"
                                  aria-label="Cameron's perfect night leads Mud Hens"
                                  data-contentId=293496068>View More</a>
                        
                                <div class="article-item__component article-item__featured-players hidden"></div>
                        
                                <div class="article-item__component article-item__outbrain hidden"></div>
                        
                                  <div class="social-share__wrapper last hidden"
                                       data-shareable="true"
                                       data-index="0"
                                       data-site="milb"
                                       data-sitecode="milb"
                                       data-slug="daz-camerons-perfect-night-leads-toledo-mud-hens"
                                       data-title="Cameron&#x27;s perfect night leads Mud Hens"
                                       data-url="/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068"
                                       data-contentId="293496068"></div>
                        
                                <button class="btn btn-primary article-item__less article-item__toggle">View Less</button>
                            </div>
                        
                            <span class="token-data" data-token-data="{&quot;token-7C6BE91D055DF44CF738D&quot;:{&quot;tokenGUID&quot;:&quot;token-7C6BE91D055DF44CF738D&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://m.mlb.com/prospects/2018/?list&#x3D;det&quot;,&quot;hrefMobile&quot;:&quot;http://m.mlb.com/prospects/2018/?list&#x3D;det&quot;},&quot;token-B21485A129F6D31145FAB&quot;:{&quot;tokenGUID&quot;:&quot;token-B21485A129F6D31145FAB&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;https://www.milb.com/milb/news/detroit-tigers-acquire-three-top-prospects-from-houston-astros-in-justin-verlander-trade/c-251775646&quot;,&quot;hrefMobile&quot;:&quot;https://www.milb.com/milb/news/detroit-tigers-acquire-three-top-prospects-from-houston-astros-in-justin-verlander-trade/c-251775646&quot;},&quot;token-D83CE749A6FD1265C4E99&quot;:{&quot;tokenGUID&quot;:&quot;token-D83CE749A6FD1265C4E99&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;https://www.milb.com/milb/news/erie-seawolves-welcome-fast-moving-alex-faedo/c-281836832&quot;,&quot;hrefMobile&quot;:&quot;https://www.milb.com/milb/news/erie-seawolves-welcome-fast-moving-alex-faedo/c-281836832&quot;},&quot;token-E4FD5A914223A477C1A88&quot;:{&quot;tokenGUID&quot;:&quot;token-E4FD5A914223A477C1A88&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;https://www.milb.com/gameday/ironpigs-vs-railriders/2018/09/05/560678#game_state&#x3D;final,game_tab&#x3D;,game&#x3D;560678&quot;,&quot;hrefMobile&quot;:&quot;https://www.milb.com/gameday/ironpigs-vs-railriders/2018/09/05/560678#game_state&#x3D;final,game_tab&#x3D;,game&#x3D;560678&quot;},&quot;token-FB11F7A9A45402FA116AD&quot;:{&quot;tokenGUID&quot;:&quot;token-FB11F7A9A45402FA116AD&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://m.mlb.com/prospects/2018/?list&#x3D;phi&quot;,&quot;hrefMobile&quot;:&quot;http://m.mlb.com/prospects/2018/?list&#x3D;phi&quot;},&quot;token-5C2B385EA021E5C4A2F94&quot;:{&quot;tokenGUID&quot;:&quot;token-5C2B385EA021E5C4A2F94&quot;,&quot;type&quot;:&quot;video&quot;,&quot;videoId&quot;:&quot;2470664883&quot;,&quot;href&quot;:&quot;http://m.milb.com/video/v2470664883&quot;,&quot;tags&quot;:[{&quot;@type&quot;:&quot;away_team_id&quot;,&quot;@value&quot;:&quot;234&quot;},{&quot;@type&quot;:&quot;game_id&quot;,&quot;@value&quot;:&quot;2018/09/05/dubaaa-tolaaa-1&quot;},{&quot;@type&quot;:&quot;home_team_id&quot;,&quot;@value&quot;:&quot;512&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;international&quot;,&quot;@displayName&quot;:&quot;International League&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;det_affiliate&quot;,&quot;@displayName&quot;:&quot;Tigers Affiliate&quot;},{&quot;@type&quot;:&quot;mmtax&quot;,&quot;@value&quot;:&quot;embeddable&quot;,&quot;@displayName&quot;:&quot;Blog embeddable (internal)&quot;},{&quot;@type&quot;:&quot;team_id&quot;,&quot;@value&quot;:&quot;512&quot;,&quot;@displayName&quot;:&quot;Toledo Mud Hens&quot;},{&quot;@type&quot;:&quot;authflow&quot;,&quot;@value&quot;:&quot;false&quot;,&quot;@displayName&quot;:&quot;false&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;highlight&quot;,&quot;@displayName&quot;:&quot;highlight&quot;},{&quot;@type&quot;:&quot;inning_index_location_xml&quot;,&quot;@value&quot;:&quot;http://mlb.mlb.com/mlb/mmls2018/560673.xml&quot;},{&quot;@type&quot;:&quot;inning_index_location_plist&quot;,&quot;@value&quot;:&quot;http://mlb.mlb.com/mlb/mmls2018/560673.plist&quot;},{&quot;@type&quot;:&quot;event_date&quot;,&quot;@value&quot;:&quot;2018-09-05T18:35:00-0400&quot;,&quot;@displayName&quot;:&quot;2018-09-05T18:35:00-0400&quot;},{&quot;@type&quot;:&quot;game_pk&quot;,&quot;@value&quot;:&quot;560673&quot;,&quot;@displayName&quot;:&quot;2018/09/05/dubaaa-tolaaa-1&quot;},{&quot;@type&quot;:&quot;game_events_location_plist&quot;,&quot;@value&quot;:&quot;http://gdx.mlb.com/components/game/mlb/year_2018/month_09/day_05/gid_2018_09_05_dubaaa_tolaaa_1/game_events.plist&quot;},{&quot;@type&quot;:&quot;run_scoring_plays_location_plist&quot;,&quot;@value&quot;:&quot;http://gdx.mlb.com/components/game/mlb/year_2018/month_09/day_05/gid_2018_09_05_dubaaa_tolaaa_1/runScoringPlays.plist&quot;},{&quot;@type&quot;:&quot;content&quot;,&quot;@value&quot;:&quot;top_prospect&quot;,&quot;@displayName&quot;:&quot;Top Prospect&quot;},{&quot;@type&quot;:&quot;mmtax&quot;,&quot;@value&quot;:&quot;shareable&quot;,&quot;@displayName&quot;:&quot;FB shareable (internal)&quot;},{&quot;@type&quot;:&quot;calendar_event_id&quot;,&quot;@value&quot;:&quot;44-560673-2018-09-05&quot;},{&quot;@type&quot;:&quot;combined_media_state&quot;,&quot;@value&quot;:&quot;MEDIA_ARCHIVE&quot;,&quot;@displayName&quot;:&quot;MEDIA_ARCHIVE&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;triple_a&quot;,&quot;@displayName&quot;:&quot;Triple-A&quot;},{&quot;@type&quot;:&quot;player_id&quot;,&quot;@value&quot;:&quot;663662&quot;,&quot;@displayName&quot;:&quot;Daz Cameron&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;defense&quot;,&quot;@displayName&quot;:&quot;defense&quot;},{&quot;@type&quot;:&quot;subject&quot;,&quot;@value&quot;:&quot;MILB_HIGHLIGHT&quot;,&quot;@displayName&quot;:&quot;MILB_HIGHLIGHT&quot;}],&quot;date&quot;:&quot;2018-09-05T22:04:12-0400&quot;,&quot;headline&quot;:&quot;Cameron flashes the leather&quot;,&quot;duration&quot;:&quot;00:00:23&quot;,&quot;blurb&quot;:&quot;Toledo&#x27;s Cameron runs the ball down&quot;,&quot;bigBlurb&quot;:&quot;9/5/18: Daz Cameron races over into right-center field and makes a fine running grab for Toledo&quot;,&quot;previewImage&quot;:&quot;http://clips.milb.com/milb/2018/09/06/images/milbf_2470664883_th_45.jpg&quot;,&quot;mediaURLS&quot;:{&quot;FLASH_1000K_640X360&quot;:&quot;http://clips.milb.com/milb/2018/09/06/44-560673-2018-09-05/web_cut/milb_2470664883_1000K.mp4&quot;,&quot;HTTP_CLOUD_MOBILE&quot;:&quot;http://clips.milb.com/milb/2018/09/06/44-560673-2018-09-05/2470664883_m3u8/master_mobile.m3u8&quot;}},&quot;token-5223F3D56FC4259884790&quot;:{&quot;tokenGUID&quot;:&quot;token-5223F3D56FC4259884790&quot;,&quot;type&quot;:&quot;includeHtml&quot;,&quot;href&quot;:&quot;/tokens/html/221450274&quot;,&quot;includeHtmlId&quot;:&quot;221450274&quot;},&quot;token-A1CB9BD995C10D1D34FA4&quot;:{&quot;tokenGUID&quot;:&quot;token-A1CB9BD995C10D1D34FA4&quot;,&quot;type&quot;:&quot;video&quot;,&quot;videoId&quot;:&quot;2470702883&quot;,&quot;href&quot;:&quot;http://m.milb.com/video/v2470702883&quot;,&quot;tags&quot;:[{&quot;@type&quot;:&quot;away_team_id&quot;,&quot;@value&quot;:&quot;234&quot;},{&quot;@type&quot;:&quot;game_id&quot;,&quot;@value&quot;:&quot;2018/09/05/dubaaa-tolaaa-1&quot;},{&quot;@type&quot;:&quot;home_team_id&quot;,&quot;@value&quot;:&quot;512&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;international&quot;,&quot;@displayName&quot;:&quot;International League&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;det_affiliate&quot;,&quot;@displayName&quot;:&quot;Tigers Affiliate&quot;},{&quot;@type&quot;:&quot;mmtax&quot;,&quot;@value&quot;:&quot;embeddable&quot;,&quot;@displayName&quot;:&quot;Blog embeddable (internal)&quot;},{&quot;@type&quot;:&quot;team_id&quot;,&quot;@value&quot;:&quot;512&quot;,&quot;@displayName&quot;:&quot;Toledo Mud Hens&quot;},{&quot;@type&quot;:&quot;authflow&quot;,&quot;@value&quot;:&quot;false&quot;,&quot;@displayName&quot;:&quot;false&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;highlight&quot;,&quot;@displayName&quot;:&quot;highlight&quot;},{&quot;@type&quot;:&quot;inning_index_location_plist&quot;,&quot;@value&quot;:&quot;http://mlb.mlb.com/mlb/mmls2018/560673.plist&quot;},{&quot;@type&quot;:&quot;inning_index_location_xml&quot;,&quot;@value&quot;:&quot;http://mlb.mlb.com/mlb/mmls2018/560673.xml&quot;},{&quot;@type&quot;:&quot;event_date&quot;,&quot;@value&quot;:&quot;2018-09-05T18:35:00-0400&quot;,&quot;@displayName&quot;:&quot;2018-09-05T18:35:00-0400&quot;},{&quot;@type&quot;:&quot;game_events_location_plist&quot;,&quot;@value&quot;:&quot;http://gdx.mlb.com/components/game/mlb/year_2018/month_09/day_05/gid_2018_09_05_dubaaa_tolaaa_1/game_events.plist&quot;},{&quot;@type&quot;:&quot;game_pk&quot;,&quot;@value&quot;:&quot;560673&quot;,&quot;@displayName&quot;:&quot;2018/09/05/dubaaa-tolaaa-1&quot;},{&quot;@type&quot;:&quot;run_scoring_plays_location_plist&quot;,&quot;@value&quot;:&quot;http://gdx.mlb.com/components/game/mlb/year_2018/month_09/day_05/gid_2018_09_05_dubaaa_tolaaa_1/runScoringPlays.plist&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;hitting&quot;,&quot;@displayName&quot;:&quot;hitting&quot;},{&quot;@type&quot;:&quot;content&quot;,&quot;@value&quot;:&quot;top_prospect&quot;,&quot;@displayName&quot;:&quot;Top Prospect&quot;},{&quot;@type&quot;:&quot;mmtax&quot;,&quot;@value&quot;:&quot;shareable&quot;,&quot;@displayName&quot;:&quot;FB shareable (internal)&quot;},{&quot;@type&quot;:&quot;calendar_event_id&quot;,&quot;@value&quot;:&quot;44-560673-2018-09-05&quot;},{&quot;@type&quot;:&quot;combined_media_state&quot;,&quot;@value&quot;:&quot;MEDIA_ARCHIVE&quot;,&quot;@displayName&quot;:&quot;MEDIA_ARCHIVE&quot;},{&quot;@type&quot;:&quot;milbtax&quot;,&quot;@value&quot;:&quot;triple_a&quot;,&quot;@displayName&quot;:&quot;Triple-A&quot;},{&quot;@type&quot;:&quot;player_id&quot;,&quot;@value&quot;:&quot;663662&quot;,&quot;@displayName&quot;:&quot;Daz Cameron&quot;},{&quot;@type&quot;:&quot;subject&quot;,&quot;@value&quot;:&quot;MILB_HIGHLIGHT&quot;,&quot;@displayName&quot;:&quot;MILB_HIGHLIGHT&quot;}],&quot;date&quot;:&quot;2018-09-05T22:09:34-0400&quot;,&quot;headline&quot;:&quot;Cameron singles for third hit&quot;,&quot;duration&quot;:&quot;00:00:23&quot;,&quot;blurb&quot;:&quot;Toledo&#x27;s Cameron strokes his third hit&quot;,&quot;bigBlurb&quot;:&quot;9/5/18: Daz Cameron lines a single to center for his third hit of the game for Toledo&quot;,&quot;previewImage&quot;:&quot;http://clips.milb.com/milb/2018/09/06/images/milbf_2470702883_th_45.jpg&quot;,&quot;mediaURLS&quot;:{&quot;FLASH_1000K_640X360&quot;:&quot;http://clips.milb.com/milb/2018/09/06/44-560673-2018-09-05/web_cut/milb_2470702883_1000K.mp4&quot;,&quot;HTTP_CLOUD_MOBILE&quot;:&quot;http://clips.milb.com/milb/2018/09/06/44-560673-2018-09-05/2470702883_m3u8/master_mobile.m3u8&quot;}},&quot;token-97EE5DD030B2AA43EF4A0&quot;:{&quot;tokenGUID&quot;:&quot;token-97EE5DD030B2AA43EF4A0&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;https://www.milb.com/gameday/bulls-vs-mud-hens/2018/09/05/560673#game_state&#x3D;final,game_tab&#x3D;,game&#x3D;560673&quot;,&quot;hrefMobile&quot;:&quot;https://www.milb.com/gameday/bulls-vs-mud-hens/2018/09/05/560673#game_state&#x3D;final,game_tab&#x3D;,game&#x3D;560673&quot;},&quot;token-A5B0464124198D08530BF&quot;:{&quot;tokenGUID&quot;:&quot;token-A5B0464124198D08530BF&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://www.milb.com/milb/events/playoffs/y2018/index.jsp&quot;,&quot;hrefMobile&quot;:&quot;http://www.milb.com/milb/events/playoffs/y2018/index.jsp&quot;},&quot;token-5CC1EB72B6AC913B13A8D&quot;:{&quot;tokenGUID&quot;:&quot;token-5CC1EB72B6AC913B13A8D&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;663662&quot;,&quot;position&quot;:&quot;8&quot;,&quot;name&quot;:&quot;Daz Cameron&quot;,&quot;seoName&quot;:&quot;daz-cameron&quot;},&quot;token-E658026C8ACF10401E397&quot;:{&quot;tokenGUID&quot;:&quot;token-E658026C8ACF10401E397&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;605612&quot;,&quot;position&quot;:&quot;8&quot;,&quot;name&quot;:&quot;Harold Castro&quot;,&quot;seoName&quot;:&quot;harold-castro&quot;},&quot;token-B8941A137FD62022902B1&quot;:{&quot;tokenGUID&quot;:&quot;token-B8941A137FD62022902B1&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;518902&quot;,&quot;position&quot;:&quot;6&quot;,&quot;name&quot;:&quot;Pete Kozma&quot;,&quot;seoName&quot;:&quot;pete-kozma&quot;},&quot;token-11BD22953FFA7AF9BB581&quot;:{&quot;tokenGUID&quot;:&quot;token-11BD22953FFA7AF9BB581&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;608701&quot;,&quot;position&quot;:&quot;4&quot;,&quot;name&quot;:&quot;Rob Refsnyder&quot;,&quot;seoName&quot;:&quot;rob-refsnyder&quot;},&quot;token-BC625A673705856FA5380&quot;:{&quot;tokenGUID&quot;:&quot;token-BC625A673705856FA5380&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;434378&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Justin Verlander&quot;,&quot;seoName&quot;:&quot;justin-verlander&quot;},&quot;token-E46D35E58B09B16834D83&quot;:{&quot;tokenGUID&quot;:&quot;token-E46D35E58B09B16834D83&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;650489&quot;,&quot;position&quot;:&quot;6&quot;,&quot;name&quot;:&quot;Willi Castro&quot;,&quot;seoName&quot;:&quot;willi-castro&quot;},&quot;token-76EC46DA0AEC8AFD7C4B7&quot;:{&quot;tokenGUID&quot;:&quot;token-76EC46DA0AEC8AFD7C4B7&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;615699&quot;,&quot;position&quot;:&quot;9&quot;,&quot;name&quot;:&quot;Jake Robson&quot;,&quot;seoName&quot;:&quot;jake-robson&quot;},&quot;token-546C595FC5E1BA879F798&quot;:{&quot;tokenGUID&quot;:&quot;token-546C595FC5E1BA879F798&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;607249&quot;,&quot;position&quot;:&quot;7&quot;,&quot;name&quot;:&quot;Jason Krizan&quot;,&quot;seoName&quot;:&quot;jason-krizan&quot;},&quot;token-6B4605DA6C3312B918C92&quot;:{&quot;tokenGUID&quot;:&quot;token-6B4605DA6C3312B918C92&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;543001&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Ryan Carpenter&quot;,&quot;seoName&quot;:&quot;ryan-carpenter&quot;},&quot;token-D02DCA2529992435A15B8&quot;:{&quot;tokenGUID&quot;:&quot;token-D02DCA2529992435A15B8&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;543901&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Ryan Weber&quot;,&quot;seoName&quot;:&quot;ryan-weber&quot;},&quot;token-15BC4A0CFDB0792FAFC86&quot;:{&quot;tokenGUID&quot;:&quot;token-15BC4A0CFDB0792FAFC86&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;592622&quot;,&quot;position&quot;:&quot;7&quot;,&quot;name&quot;:&quot;Mark Payton&quot;,&quot;seoName&quot;:&quot;mark-payton&quot;},&quot;token-C8B60F65C6CAD49815591&quot;:{&quot;tokenGUID&quot;:&quot;token-C8B60F65C6CAD49815591&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;570482&quot;,&quot;position&quot;:&quot;5&quot;,&quot;name&quot;:&quot;Gio Urshela&quot;,&quot;seoName&quot;:&quot;gio-urshela&quot;},&quot;token-2DB72D8AFB7EDE34274A1&quot;:{&quot;tokenGUID&quot;:&quot;token-2DB72D8AFB7EDE34274A1&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;608841&quot;,&quot;position&quot;:&quot;3&quot;,&quot;name&quot;:&quot;Joey Meneses&quot;,&quot;seoName&quot;:&quot;joey-meneses&quot;},&quot;token-9C5622ED2EF2ECD5920B1&quot;:{&quot;tokenGUID&quot;:&quot;token-9C5622ED2EF2ECD5920B1&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;461858&quot;,&quot;position&quot;:&quot;6&quot;,&quot;name&quot;:&quot;Trevor Plouffe&quot;,&quot;seoName&quot;:&quot;trevor-plouffe&quot;},&quot;token-D78D2AE2C2275291A26AB&quot;:{&quot;tokenGUID&quot;:&quot;token-D78D2AE2C2275291A26AB&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;660853&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Enyel De Los Santos&quot;,&quot;seoName&quot;:&quot;enyel-de-los-santos&quot;}}"></span>
                        
                        </article>
                    </div>
                        <nav class="template--article__sidebar">
                            <div class="template--article__sidebar--wrapper">
                                <ul class="article-sidebar-list">
                                    <li class="article-sidebar-item lazy" data-contentId="293496068" data-primary-keyword="">
                                        <div class="media-left article-sidebar-item__meta">
                                            <a href="/milb/news/daz-camerons-perfect-night-leads-toledo-mud-hens/c-293496068">
                                                 <img class="media-object" src="https://secure.milb.com//assets/images/4/7/0/293516470/cuts/124x70/cut.jpg">
                                            </a>
                                        </div>
                                        <div class="media-body article-sidebar-item__meta">
                                            <h5 class="article-sidebar-item__meta-headline">Cameron's perfect night leads Mud Hens</h5>
                                            <span class="article-sidebar-item__meta-tag">
                                                  2 hours ago
                                            </span>
                                        </div>
                                        <hr class='article-sidebar-item__border-stripe'>
                                    </li>
                                </ul>
                            </div>
                        </nav>
            </div>
        </div>
    </div>
    <div id="temp-article" style="display: none !important;"></div>
</div>

<div class="ad-responsive-slot ad-outofpage">
    <div
        id="ad-skin"
        class="ad-responsive-size"
        data-thresholds="[6,7]"
        data-targeting="{&quot;pos&quot;:1,&quot;prdct&quot;:&quot;skins&quot;}"></div>
</div>
<div class="ad-responsive-slot">
    <div
        id="33-across"
        class="ad-responsive-size"
        data-thresholds="[0,1,2,3,4,5,6,7]"
        data-sizes="[[1,3]]"
        data-targeting="{&quot;pos&quot;:1,&quot;prdct&quot;:&quot;skins&quot;}"
    ></div>
</div>

<script src='https://widgets.outbrain.com/outbrain.js'></script>
<script src='/sections/news/scripts/3p/VisitorAPI.js'></script>
<script src='/sections/news/scripts/3p/AppMeasurement.js'></script>

<script>
    var MiLB_ARTICLES = {}; // set up the var key name here.

    // normalize the keywordsAll array object with this throwaway function.
    MiLB_ARTICLES.keywordsNormalize = function ( str ) {
        return str.replace( /&quot;/g, "\"" ).replace( /&#x27;/g, "\\'" );
    };

    MiLB_ARTICLES.getTopicTopicId = function(pageId, value, type) {
        return JSON.parse(pageId === 'news-search' ? value : type);
    };

    MiLB_ARTICLES.getTopicTopicPage = function(pageId, value, type) {
        return JSON.parse(pageId === 'news-search' ? value : type);
    };

    MiLB_ARTICLES.getTopicId = function() {};

    // define the rest of MiLB_ARTICLES
    MiLB_ARTICLES = {
        page: 'article',
        siteCode: 'milb',
        siteID: 'milb',
        fullName: 'MiLB',
        articlePage: 'true',
        topicId: MiLB_ARTICLES.getTopicTopicId('article', '', '185364810'),
        topicPage: MiLB_ARTICLES.getTopicTopicPage('article', '', 'false'),
        gamePk: '' || null,
        club: 'milb',
        lang: '',
        server: 'https://www.milb.com' || '',
        cmsServer: 'https://s3.amazonaws.com/cms-milb-app-content-prod' || '',
        teamNameFull: '' || '',
        playerId: isNaN(parseInt('', 10)) ? null : parseInt('', 10),
        fillBySearch: 'true' === 'true',
        topicSponsor: '',
        articleSponsor: '',
        keywords: '' || [],
        keywordsAll: MiLB_ARTICLES.keywordsNormalize( '[{&quot;type&quot;:&quot;team_file_code&quot;,&quot;value&quot;:&quot;milb&quot;,&quot;displayName&quot;:&quot;MiLB&quot;},{&quot;type&quot;:&quot;type&quot;,&quot;value&quot;:&quot;article&quot;,&quot;displayName&quot;:&quot;Article Topic List&quot;},{&quot;type&quot;:&quot;language&quot;,&quot;value&quot;:&quot;en&quot;,&quot;displayName&quot;:&quot;English&quot;}]' ) || {},
        locale: 'en',
        livefyreSiteId: '347758',
        contextUrlPrefix: '/milb',
        startBySearch: 'true' === 'true',
        commentsOpen: window.location.href.indexOf('comments=1') > 0,
        contentId: '293496068',
        searchUrl: '',
        search: {
            query: 'tag_archive-element:milb_news' || null,
            fromDate: '' || null,
            toDate: '' || null,
            page: 'true' === 'true' ? 2 : 1
        }
    };
</script>

    <script type="text/javascript">
        (function(window){
    
            window.visitor = Visitor.getInstance('A65F776A5245B01B0A490D44@AdobeOrg', {
                trackingServer       : 'an.milb.com',
                trackingServerSecure : 'ans.milb.com'
            });
    
            var siteID = (MiLB_ARTICLES.siteID === 'milb' ? '000' : MiLB_ARTICLES.siteID.slice(1));
            var reportingSuiteIds         = 'milbglobal,milb';
            reportingSuiteIds += siteID;
    
            var s = window.adobeAnalytics = s_gi(reportingSuiteIds);
    
            s.visitor                 = Visitor.getInstance('A65F776A5245B01B0A490D44@AdobeOrg');
            s.trackingServer          = 'an.milb.com';
            s.trackingServerSecure    = 'ans.milb.com';
            s.linkInternalFilters     = "javascript:,mlb.com,localhost,minorleaguebaseball,milb";
            s.charSet                 = "ISO-8859-1";
            s.currencyCode            = "USD";
            s.trackDownloadLinks      = true;
            s.trackExternalLinks      = true;
            s.trackInlineStats        = true;
            s.linkDownloadFileTypes   = "exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx,csv,m4v";
            s.linkLeaveQueryString    = false;
            s.linkTrackVars           = "";
            s.linkTrackEvents         = "";
    
            window.trackPageView = function( dataObj ) {
                var keys = Object.keys(dataObj);
                var len = keys.length;
                s.clearVars();
    
                if (len > 0) {
                    keys.map(function(key) {
                        s[key] = dataObj[key];
                    });
                }
    
                s.t();
            };
    
            window.trackAsync = function(omJson, callingObj) {
                var s = s_gi( reportingSuiteIds );
                s.clearVars();
    
                if(omJson.async) {
                    var props = omJson.async;
    
                    var prop;
                    for ( prop in props ) {
                        s[ prop ] = props[ prop ];
                    }
    
                    if (omJson.callback) {
                        omJson.callback();
                    }
                }
    
                var arbitraryObject = new Object();
                arbitraryObject.href="http://myGenericURL";
                if (!callingObj) {
                    callingObj = arbitraryObject;
                }
    
                if (s.prop14) {
                    s.tl(callingObj,'o',s.prop14);
                } else if (s.prop1) {
                    s.tl(callingObj,'o',s.prop1);
                } else if (s.prop38) {
                    s.tl(callingObj,'o',s.prop38);
                } else if (s.prop44) {
                    s.tl(callingObj,'o',s.prop44);
                } else if (s.prop45) {
                    s.tl(callingObj,'o',s.prop45);
                } else if (s.prop12) {
                    s.tl(callingObj,'o',s.prop12);
                } else if (s.prop14) {
                    s.tl(callingObj,'o',s.prop14);
                } else if (s.prop27) {
                    s.tl(callingObj,'o',s.prop27);
                } else if (s.eVar23) {
                    s.tl(callingObj,'o',s.eVar23);
                } else if (s.eVar27) {
                    s.tl(callingObj,'o',s.eVar27);
                } else if (s.eVar28) {
                    s.tl(callingObj,'o',s.eVar28);
                } else {
                    s.tl(callingObj,'o',s.events);
                }
            };
    
        })(window);
    </script>

    </main>

    <!-- footer -->
    <footer class="site-footer" >
    
    
        <div class="site-footer__frame">
            <div class="site-footer__container">
                <div class="site-footer__logo-container">
    
                    <div class="site-footer__logo-image-container">
                        <a href="/">
                            <img src="//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/images/milb-logo.svg" alt="Milb Logo" class="p-logo milb-logo">
                        </a>
                    </div>
    
                    <dl class="p-follow site-footer__social">
                        <dt>CONNECT WITH MiLB.COM</dt>
                        <dd>
                            <ul class="p-follow p-follow--sm" data-cid="footer">
                                    <li class="p-follow__item">
                                        <a class="p-follow__link" title="Follow on facebook"
                                            href="https://www.facebook.com/milb/">
                                            <span class="p-follow__logo p-follow__logo--facebook"><svg class="p-icon p-icon--facebook p-follow__icon">
                                <use xlink:href="#icon-facebook"></use>
                            </svg>
                            </span>
                                        </a>
                                    </li>
                                    <li class="p-follow__item">
                                        <a class="p-follow__link" title="Follow on twitter"
                                            href="https://twitter.com/MiLB">
                                            <span class="p-follow__logo p-follow__logo--twitter"><svg class="p-icon p-icon--twitter p-follow__icon">
                                <use xlink:href="#icon-twitter"></use>
                            </svg>
                            </span>
                                        </a>
                                    </li>
                                    <li class="p-follow__item">
                                        <a class="p-follow__link" title="Follow on instagram"
                                            href="https://www.instagram.com/milb">
                                            <span class="p-follow__logo p-follow__logo--instagram"><svg class="p-icon p-icon--instagram p-follow__icon">
                                <use xlink:href="#icon-instagram"></use>
                            </svg>
                            </span>
                                        </a>
                                    </li>
                            </ul>
                        </dd>
                    </dl>
                </div>
    
                <nav class="site-footer__legal-links">
                    <ul>
                        <li>
                            <a class="site-footer__legal-link" href="http://www.milb.com/milb/info/terms.jsp" data-phone-href="http://www.milb.com/milb/info/terms.jsp">
                                Terms of Use
                            </a>
                        </li>
                        <li>
                            <a class="site-footer__legal-link" href="http://www.milb.com/milb/info/privacy.jsp" data-phone-href="http://www.milb.com/milb/info/privacy.jsp">
                                Privacy Policy (updated 09.02.2015)
                            </a>
                        </li>
                        <li>
                            <a class="site-footer__legal-link" href="http://www.milb.com/milb/info/privacy.jsp#about_our_ads" data-phone-href="http://www.milb.com/milb/info/privacy.jsp#about_our_ads">
                                About Our Ads
                            </a>
                        </li>
                        <li>
                            <a class="site-footer__legal-link" href="">
                                Legal Notices
                            </a>
                        </li>
                        <li>
                            <a class="site-footer__legal-link" href="https://secure.milb.com/milb/info/contact_us.jsp">
                                Contact Us
                            </a>
                        </li>
                    </ul>
    
                    <div class="site-footer__copyright-container">
                        Copyright &#169; 2018 Minor League Baseball.<br>Minor League Baseball trademarks and copyrights are the property of Minor League Baseball. All Rights Reserved.
                    </div>
                </nav>
            </div>
    </footer>

        <!-- core javascript files -->
        <script>var s_account = '';</script>
        <script src="//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/scripts/common.js"></script>
        <script src="//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/scripts/vendor.js"></script>

        <!-- build scripts -->
        <script>
        (function() {
            var siteJS = {"desktop":"site","tablet":"site","phone":"site"};
            var sectionJS = {"desktop":"","tablet":"","phone":""};
            var pageJS = {"desktop":"index","tablet":"index-device","phone":"index-device"};
            var patternJS = {};
            var type = getStartupDeviceTypeString();
        
            var siteScripts = [];
            var scripts = [];
        
            if (siteJS[type]) {
                siteScripts.push('//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/scripts/'+siteJS[type]+'.js');
            }
        
            if (sectionJS[type]) {
                scripts.push('//prod-aws.milbstatic.com/sections/news/builds/530898620f77707d41f658107a00c55b072e0a69_1535394111/scripts/'+sectionJS[type]+'.js');
            }
        
            if (pageJS[type]) {
                scripts.push('//prod-aws.milbstatic.com/sections/news/builds/530898620f77707d41f658107a00c55b072e0a69_1535394111/scripts/'+pageJS[type]+'.js');
            }
        
            var loadPatternScripts = function () {
                var patternNames = Object.keys(patternJS);
        
                if (patternNames.length) {
                    var patternScripts = [];
        
                    patternNames.forEach(function (patternName) {
                        var patternPath = '//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f/scripts/patterns';
                        var patternScript = patternPath + '/' + patternName + '/' + patternName + '.js';
                        patternScripts.push(patternScript);
                    });
        
                    requirejs.config({
                        baseUrl: '//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f',
                        waitSeconds: 18
                    });
        
                    requirejs(patternScripts);
                }
            }
        
            if (siteScripts.length) {
                requirejs.config({
                    baseUrl: '//prod-aws.milbstatic.com/milb.com/builds/site-core/1535726125_9dd086842c14012d090c2e85e30f43fd61e9c13f',
                    waitSeconds: 18,
                    paths : {
                        "bam-video-bootstrap": "//prod-aws.milbstatic.com/video/videocore/video",
                        "site-startup": "/site-core/scripts/" + siteJS[type],
                        "bam-browser-sdk": "/node_modules/bam-browser-sdk/dist/browser_browser_es5/bam-browser-sdk.debug",
                        "bam-browser-sdk-service-account-manager": "/node_modules/bam-browser-sdk-service-account-manager/dist/browser_browser_es5/bam-browser-sdk-service-account-manager.debug",
                        "bam-browser-sdk-util-login": "/node_modules/bam-browser-sdk-util-login/dist/browser_browser_es5/bam-browser-sdk-util-login.debug"
                    }
                });
        
                requirejs(siteScripts, function() {
                    if (scripts.length) {
                        requirejs.config({
                            baseUrl: '/sections/news/bower_components',
                            waitSeconds: 18,
                            paths: {
                                "jquery": "bam.requirejs.configs/jquery.stub",
                                "bam-video-bootstrap": "/sections/video/scripts/video",
                                "section-startup": "/sections/news/scripts/" + sectionJS[type]
                            }
                        });
        
                        requirejs(scripts, loadPatternScripts);
                    } else {
                        loadPatternScripts();
                    }
                });
            }
        }());
        </script>

    <!-- Google Tag Manager -->
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB3GS5F"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB3GS5F');
    </script>
    
    <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WLGV2V7"
    height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WLGV2V7');
    </script>
    <!-- End Google Tag Manager -->




</body>
</html>
