<!DOCTYPE html>
<html lang="en_US">
<head>
	<title>Lambert holds fort for JetHawks in opener | MiLB.com </title>

	<!-- meta meta tag -->
 	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
 	<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
 	<meta http-equiv="Cache-Control" content="no-cache"/>
 	<meta http-equiv="Pragma" content="no-cache"/>
 	<meta http-equiv="Expires" content="-1"/>
 	<meta http-equiv="content-language" content="en">
 	<meta name="keywords" content="Brendan Rodgers, Peter Lambert, top prospects, California League playoffs, Class A Advanced, Colorado Rockies, Lancaster JetHawks"/>
 	
 	<meta name="twitter:card" value="summary_large_image">
 	
 	<meta property="og:title" content="Lambert holds fort for JetHawks in opener" />
 	<meta name="twitter:title" content="Lambert holds fort for JetHawks in opener">
 	<meta itemprop="name" content="Lambert holds fort for JetHawks in opener MiLB.com"/>
 	
 	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
 	<meta name="env" content="production" />
 	
 	<meta property="og:site_name" content="MiLB.com" />
 	<meta property="og:type" content="website" />
 	
 	<meta property="fb:app_id" content="222050774479731" />
 	
 	<meta name="twitter:site" value="@milb">
 	<meta name="twitter:url" content="https://www.milb.com/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810">
 	<meta name="twitter:description" content="Colorado Rockies righty Peter Lambert allowed a run on seven hits over seven innings as Lancaster topped Rancho Cucamonga, 7-3, in Game 1 of the semis.">
 	
 	<meta property="og:image" content="https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/640x360/cut.jpg" />
 	<meta itemprop="image" content="https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/640x360/cut.jpg" />
 	<meta name="twitter:image" content="https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/640x360/cut.jpg">
 	
 	<link rel="canonical" href="https://www.milb.com/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810" />
 	<meta property="og:url" content="https://www.milb.com/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810" />
 	
 	<meta name="description" content="Colorado Rockies righty Peter Lambert allowed a run on seven hits over seven innings as Lancaster topped Rancho Cucamonga, 7-3, in Game 1 of the semis." />
 	<meta property="og:description" content="Colorado Rockies righty Peter Lambert allowed a run on seven hits over seven innings as Lancaster topped Rancho Cucamonga, 7-3, in Game 1 of the semis." />
 	<meta property="description" content="Colorado Rockies righty Peter Lambert allowed a run on seven hits over seven innings as Lancaster topped Rancho Cucamonga, 7-3, in Game 1 of the semis." />
 	
 	<meta name="build" content="true" />
 	
 	<meta name="server_url" content="https://www.milb.com" />
 	<meta name="service_url" content="" />
 	<meta name="suggest_url" content="" />
 	<meta name="uistatic_url" content="//prod-aws.milbstatic.com" />
 	<meta name="bamcontent_client_url" content="https://s3.amazonaws.com" />
 	<meta name="control_plane_url" content="" />
 	<meta name="control_plane_client_token" content="" />
 	<meta name="recon_rest" content="https://www.milb.com" />
 	<meta name="recon_ws" content="wss://www.milb.com" />
 	<meta name="msapplication-config" content="none"/>
 	<meta name="locale" content="en" />
 	<meta name="omniturePageName" content="Article" />
 	
 	
 	<meta name="paywall" content="true"/>
 	
 	<meta name="apple-mobile-web-app-title" content="MiLB.com">
 	
 	<link rel="shortcut icon" href="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/images/favicon.ico">
 	<link rel="apple-touch-icon" sizes="57x57" href="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/images/iOS/apple-icon-57x57.png" />
 	<link rel="apple-touch-icon" sizes="72x72" href="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/images/iOS/apple-icon-72x72.png" />
 	<link rel="apple-touch-icon" sizes="114x114" href="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/images/iOS/apple-icon-114x114.png" />
 	<link rel="apple-touch-icon" sizes="144x144" href="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/images/iOS/apple-icon-144x144.png" />

    <!-- new relic -->
    
        <script type="text/javascript">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</script>
    

    <!-- avoid console log errors-->
    <script type="text/javascript">
    // Avoid `console` errors in browsers that lack a console.
    (function() {
        var method;
        var noop = function () {};
        var methods = [
            'assert', 'clear', 'count', 'debug', 'dir', 'dirxml', 'error',
            'exception', 'group', 'groupCollapsed', 'groupEnd', 'info', 'log',
            'markTimeline', 'profile', 'profileEnd', 'table', 'time', 'timeEnd',
            'timeStamp', 'trace', 'warn'
        ];
        var length = methods.length;
        var console = (window.console = window.console || {});
    
        while (length--) {
            method = methods[length];
    
            // Only stub undefined methods.
            if (!console[method]) {
                console[method] = noop;
            }
        }
    }());
    </script>
	<!-- device detection -->
    <!--[if lte IE 9]>
    <script type="text/javascript">
        window.location.replace("https://" + window.location.host + "/unsupported");
    </script>
    <![endif]-->
    <script type="text/javascript">
    
        !function(a,b){"function"!=typeof define||!define.amd||"undefined"!=typeof bam&&"function"==typeof bam.define?a.deviceBootstrap=b():define("../device",[],b)}(this,function(){function a(a,b){return a&&b?a[b]:a}function b(a){return a.split(u).slice(0,3).join(".")}function c(a){return a=a||navigator.userAgent,A[a]?A[a]:this instanceof c?(A[a]=this,this.userAgent=a,this.is={},this.platform=this.getPlatform(),this.platformVersion=this.getPlatformVersion(),this.browser=this.getBrowser(),this.browserVersion=this.getBrowserVersion(),void(this.formFactor=this.getFormFactor())):new c(a)}var d="(",e=")",f="i",g="|",h="other",i="version",j="",k=function(a,b){return new RegExp(a,b||f)},l="iP(?:hone|ad|od)",m="(?:BlackBerry|BB10| RIM )",n="Android",o="Windows",p=o+" Phone",q="Trident(?:.*?Touch)",r="Linux(?!.*Android)",s="Macintosh",t=d+"?:"+[s,o,r].join(g)+e,u=/[\._]/,v={ios:k(l),blackberry:k(m),android:k(n),windowsphone:k(q+g+p),windows:k(o),linux:k(r),macintosh:k(s)},w={tablet:k(d+["Tablet|iPad","\\sNT.*?"+q,n+"(?!.*Mobi)","silk",m+".*?Tablet"].join(g)+e),phone:k(d+["Mobi|Mobile",l,q,m].join(g)+e),desktop:k(t)},x={android:/android(?!.+(?:chrome|silk))/i,chrome:/chrome|crios/i,firefox:/firefox/i,opera:/opera(?!.*?mini)\//i,operamini:/opera mini/i,msie:/msie|iemobile|trident/i,silk:/silk/i,safari:/safari/i},y={webkit:/AppleWebKit/i,gecko:/gecko\//i,trident:/trident/i},z={desktop:"desktop",other:h,phone:"phone",tablet:"tablet"},A={};return c.prototype={getPlatform:function(){return this.test(v)||h},getPlatformVersion:function(){return b(this.match(k("(?:"+(this.is.blackberry?i:this.platform)+"|OS)[^\\d]+([\\d\\.\\_]+)","ig"),1))},getBrowser:function(){return this.test(y),this.test(x)||h},getFormFactor:function(){return z[this.test(w)]||z.other},getBrowserVersion:function(){var a=this.browser;return this.is.chrome&&this.is.ios?a="crios":this.is.opera&&(a=i),b(this.match(k("(?:"+a+g+i+")[\\/\\s]([\\d\\.]+)","ig"),1))},match:function(b,c){return a(b.exec(this.userAgent),c)||j},test:function(a){var b,c,d,e=this.userAgent;for(b in a)c=a[b].test(e),this.is[b]=this.is[b]||c&&!d,c&&!d&&(d=b);return d}},c});
    
        //Device Detection
        (function(){
    
            window.getStartupDeviceTypeString = function() {
    	        
                var type = "";
    	        
                if (window.deviceBootstrap) {
    		           type = !type ? window.deviceBootstrap().formFactor : type;
                } else {
    	            console.error("Device Detection", "Module not loaded. Check /templates/meta.html. Pass ?device='[formFactor]' for testing");
                }
                
                return type;
            }
    
            document.getElementsByTagName('html')[0].className += ' device-' + getStartupDeviceTypeString();
    
        })();
    
    </script>
    <!-- CSS -->
	<script type="text/javascript">
	    (function() {
	
	        var siteLess = {"desktop":"site","tablet":"site","phone":"site"};
	        var sectionLess = {"desktop":"section","tablet":"section","phone":"section"};
	        var pageLess = {"desktop":"index","tablet":"index","phone":"index"};
	        var type =  getStartupDeviceTypeString();
	
	
	        if (siteLess[type]) {
	             document.write('<link rel="stylesheet" type="text/css" href="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/styles/'+siteLess[type]+'.css" />');
	        }
	
	        if (sectionLess[type]) {
	            document.write('<link rel="stylesheet" type="text/css" href="//prod-aws.milbstatic.com/sections/news/builds/2b65b47aa72eeec1bdedbfad355b5da24ba15b67_1494002825/styles/'+sectionLess[type]+'.css" />');
	        }
	
	        if (pageLess[type]) {
	            document.write('<link rel="stylesheet" type="text/css" href="//prod-aws.milbstatic.com/sections/news/builds/2b65b47aa72eeec1bdedbfad355b5da24ba15b67_1494002825/styles/'+pageLess[type]+'.css" />');
	        }
	    })();
	
	</script>
	
	

    <!-- paths to servers-->
    <script type="text/javascript">
     (function(){
        window.server_path = {"asset_server":"https://milb.bamcontent.com","cms_data":{"server":"https://s3.amazonaws.com","client":"https://s3.amazonaws.com","app_geo_directory":"/cms-milb-app-content-prod"},"control_plane":{"url":"","client_token":""},"game_data":{"server":"","client":"","siteCode":"milb"},"legacy_server":"http://www.milb.com","live_fyre":{"livefyre_sitename":"milb.fyre.co","livefyre_countjs":"https://zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js","livefyre_siteId":"347758"},"parsely_site":"milb.com","recon_rest":"https://www.milb.com","recon_ws":"wss://www.milb.com","search":{"server":"https://search-api.milb.com","client":"https://search-api.milb.com","app_geo_directory":"milb_global"},"server":"https://www.milb.com","uistatic":"//prod-aws.milbstatic.com"};
     }()); 
    </script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Lambert holds fort for JetHawks in opener",
        "url": "https://www.milb.com/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762",
        "dateCreated": "2017-09-07T04:01:00.000Z",
        "articleSection": "Top Headlines",
        "creator": ["Alex Kraft"],
        "thumbnailUrl": "https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/960x540/cut.jpg",
        "keywords": []
      }
    </script>

    <!-- paths to servers-->
    <style type="text/css">
        .primary-bg {
            background-color: #eeeeee;
        }
        .secondary-bg {
            background-color: #e20021;
        }
    </style>

</head>

<body id="news_article" class="lang-en_US ">

    <div>
        <div class="main-content ">

  <header class="ad-banner">
    <div class="ad ad--top ad-responsive-slot primary-bg">
      <div id="ad-pushdown-xs-s" class="ad-responsive-size pull-center" data-thresholds="[0,1]" data-sizes="[[320,50]]" data-targeting="{&quot;pos&quot;:1,&quot;prdct&quot;:&quot;skins&quot;}"></div>
      <div id="ad-pushdown-md" class="ad-responsive-size pull-center" data-thresholds="[2]" data-sizes="[[468,60]]" data-targeting="{&quot;pos&quot;:1,&quot;prdct&quot;:&quot;skins&quot;}"></div>
      <div id="ad-pushdown-xl" class="ad-responsive-size pull-center" data-thresholds="[3,4,5,6]" data-sizes="[[728,90]]" data-targeting="{&quot;pos&quot;:1,&quot;prdct&quot;:&quot;skins&quot;}"></div>
    </div>
    <nav class='nav'>
      <a href='http://m.milb.com'>
        <i class="fa fa-angle-double-left" aria-hidden="true"></i>
        Back to MiLB.com
         Home
      </a>
    </nav>
  </header>

  <!--<script type="text/javascript" data-lf-domain="milb.fyre.co" src="https://zor.livefyre.com/wjs/v1.0/javascripts/CommentCount.js"></script>-->
  <span id="section-build-ver" data-section="/sections/news/builds/2b65b47aa72eeec1bdedbfad355b5da24ba15b67_1494002825"></span>

  <div class="skin">
  <div class="template template--fluid section-news">

    <div id="search-bg"></div>
    <div id="filter-bg"></div>

    <header class="search-header">
      <div class="titles pull-left">
        <a class="milb-logo" href="http://www.milb.com"></a>
        <h1 class="page-title"><a href="/milb/news/t-185364810">News</a></h1>
      </div>
      <div class="searchfield pull-right">
        <input type="text" id="searchfield" placeholder="Search News">
        <i class="fa fa-search" id="search-btn" aria-hidden="true"></i>
      </div>
      <div class="searchfield pull-right device">
        <i class="fa fa-search search-device" aria-hidden="true"></i>
      </div>
    </header>
    <header class="searchfield device">
      <i class="fa fa-times-circle" aria-hidden="true"></i>
      <input type="text" id="searchfield-device" placeholder="Search News" value="">
    </header>
    <header class="filter-header">
      <div class="form-inline">
        <div class="form-group hidden">
          <div class="menu-dropdown input-group">
            <button class="btn btn-default dropdown-toggle" type="button" id="topic-dropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
              <i class="fa fa-angle-down" aria-hidden="true"></i>
            </button>
          </div>
        </div>
        <label class="menu-label">
            Now Reading:  <span>Top Headlines</span>
         </label>
        <div class="filter-group form-group pull-right">
          <label class="select-label">Filter Search By:</label>
          <div class="select-dropdown input-group">
            <div class="input-group-btn">
              <input type="text" class="form-control" id="monthfield" placeholder="Month" value="" tabindex="-1">
              <button class="btn btn-default dropdown-toggle" type="button" id="month-dropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"">
                <i class="fa fa-sort-desc" aria-hidden="true"></i>
              </button>
              <ul class="dropdown-menu" aria-labelledby="month-dropdown">
                <li><a href="#" data-index="1">January</a></li>
                <li><a href="#" data-index="2">February</a></li>
                <li><a href="#" data-index="3">March</a></li>
                <li><a href="#" data-index="4">April</a></li>
                <li><a href="#" data-index="5">May</a></li>
                <li><a href="#" data-index="6">June</a></li>
                <li><a href="#" data-index="7">July</a></li>
                <li><a href="#" data-index="8">August</a></li>
                <li><a href="#" data-index="9">September</a></li>
                <li><a href="#" data-index="10">October</a></li>
                <li><a href="#" data-index="11">November</a></li>
                <li><a href="#" data-index="12">December</a></li>
              </ul>
            </div>
          </div>
          <div class="select-dropdown input-group">
            <div class="input-group-btn">
              <input type="text" class="form-control" id="yearfield" placeholder="Year" value="" tabindex="-1">
              <button class="btn btn-default dropdown-toggle" type="button" id="year-dropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                <i class="fa fa-sort-desc" aria-hidden="true"></i>
              </button>
              <ul class="dropdown-menu" id="year-dropdown" aria-labelledby="year-dropdown">
                <li><a href="#">2017</a></li>
                <li><a href="#">2016</a></li>
                <li><a href="#">2015</a></li>
                <li><a href="#">2014</a></li>
                <li><a href="#">2013</a></li>
                <li><a href="#">2012</a></li>
                <li><a href="#">2011</a></li>
                <li><a href="#">2010</a></li>
                <li><a href="#">2009</a></li>
                <li><a href="#">2008</a></li>
                <li><a href="#">2007</a></li>
                <li><a href="#">2006</a></li>
                <li><a href="#">2005</a></li>
              </ul>
            </div>
          </div>
          <div class="btn btn-search " id="btn-search">GO</div>
        </div>
      </div>
    </header>

      <div class="template__container">

            <div class="template--article__content">

                      <article class="article-item article-item--expanded article-item--active"
                          data-contentId="252942762"
                          data-index="0"
                          data-title="Lambert holds fort for JetHawks in opener"
                          data-keywords="[{&quot;type&quot;:&quot;player_id&quot;,&quot;value&quot;:&quot;663898&quot;,&quot;displayName&quot;:&quot;Rodgers, Brendan&quot;},{&quot;type&quot;:&quot;player_id&quot;,&quot;value&quot;:&quot;663567&quot;,&quot;displayName&quot;:&quot;Lambert, Peter&quot;}]"
                          data-dateCreated="September 7, 2017 12:01 AM ET"
                          data-author="Alex Kraft"
                          data-game-id=""
                          data-url="/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810"
                          data-primary-keyword="">
                      
                          <div class="article-item-keywords" data-keywords="kraft_alex, milb_news, 15, 360, 62, 663898, playoff_california, 663567, body, news_advanced, 2, col_prospect_news, l110, "></div>
                      
                          <div class="article-item__top">
                              <span class="article-item__primary-tag" data-type="" data-value=""></span>
                              <span class="article-item__game-data"></span>
                              <div class="article-item__recap" data-shareable="true"></div>
                              <h1 class="article-item__headline">Lambert holds fort for JetHawks in opener</h1>
                      
                                  <h2 class="article-item__subheader">Rockies No. 5 prospect allows run over seven frames in Game 1</h2>
                      
                                <div class="social-share__wrapper first"
                                     data-shareable="true"
                                     data-index="0"
                                     data-site="milb"
                                     data-sitecode="milb"
                                     data-slug="peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener"
                                     data-title="Lambert holds fort for JetHawks in opener"
                                     data-url="/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810"
                                     data-contentId="252942762"></div>
                          </div>
                      
                          <div class="article-item__img-container">
                                <img alt="" class="article-item__img "
                                	     data-src="https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/960x540/cut.jpg"
                                	title=""
                                  onerror="this.onerror=null;this.src='/site-core/images/MiLB_image_placeholder.png';this.parentNode.style.height='100%';this.removeAttribute('srcset');"
                                	data-srcset="https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/960x540/cut.jpg 960w"
                                	sizes="(min-width: 1308px) 943px, (min-width: 1024px) 66.6667vw, 100vw">
                      
                          </div>
                      
                          <p class="article-item__caption">Peter Lambert went 9-8 with a 4.17 ERA over 142 1/3 innings in 26 regular-season starts. (K. Ross Way/Lancaster JetHawks)</p>
                      
                          <p class="article-item__credit">
                              By Alex Kraft / MiLB.com | September 7, 2017 12:01 AM ET
                          </p>
                      
                          <div class="article-item__bottom">
                              <div class="article-item__component article-item__linescore hidden"></div>
                              <div class="article-item__preview"><p><span class="token token-playerCard" id="token-8BB8332505FBA9ADF8D9D">Peter Lambert</span> knew his hitters would show up eventually. He did more than enough to hold up his side in the meantime.</p>
                      
                      <p><b><span class="token token-hyperLink" id="token-A8119B85D8F0FF0F9CFA7"><a href="http://m.mlb.com/prospects/2017/?list=col">Colorado's No. 5 prospect</a></span></b> allowed one run on seven hits and struck out six over seven innings as Class A Advanced Lancaster topped Rancho Cucamonga, 7-3, in Game 1 of the best-of-5 California League semifinals Wednesday night at The Hangar.</p></div>
                              <div class="article-item__body"><hr />
                      <p><b><span class="token token-hyperLink" id="token-7646B6A605ECCB1BC52A6"><a href="http://www.milb.com/milb/stats/stats.jsp?gid=2017_09_06_rcqafa_lncafa_1&amp;t=g_box&amp;sid=milb">Box score</a></span></b></p>
                      
                      <hr />
                      <p>"That's a good win just because we've got one more at home and then we go there for two," Lambert said. "Getting Game 1 out of the way is always big."</p>
                      
                      <p>The right-hander retired the first eight batters before yielding a two-out single to <span class="token token-playerCard" id="token-617B4BD19DB6E3FD056A8">Brandon Montgomery</span> in the third inning. <span class="token token-playerCard" id="token-94F518D5BFDAA9FF7ACA2">Luke Raley</span> led off the fourth with a home run, but Lambert (1-0) allowed the Quakes to advance beyond second base just once after that.</p>
                      
                      <p>"Going into the game, the gameplan for me and <span class="token token-playerCard" id="token-288C457E5C14C517EF895">Chris Rabago</span>, the catcher, was to get ahead and stay ahead," he said. "Let our defense do what they do. I think we executed that."</p>
                      
                      <p><span class="token token-html-include" id="token-509C70D54014D7F8D7DB7"><a href="/tokens/html/221450274">MiLB include</a></span></p>
                      
                      <p>The JetHawks offense finally broke through with with six runs over the final four frames after being held to one over the first four. <span class="token token-playerCard" id="token-74ECDE90AB035647F6BB2">Brendan Rodgers</span> led the way with two hits and two runs scored. MLB.com's <b><span class="token token-hyperLink" id="token-F130FEEC052710B59ABA1"><a href="http://m.mlb.com/prospects/2017/?list=prospects">No. 8 overall prospect</a></span></b> scored the game's first run on an RBI double by <span class="token token-playerCard" id="token-C1F7B2A44A5841C3F94A6">Yonathan Daza</span> in the first and broke a 1-1 tie with a run-scoring single to left in the fifth.</p>
                      
                      <p>"In the back of my head, I knew [they would eventually score]," Lambert said. "They've done it all year long. They've put runs up all year long. I knew they would come around."</p>
                      
                      <hr />
                      <p><b><span class="token token-hyperLink" id="token-08FCBB66679D268F6FEAA"><a href="http://www.milb.com/milb/events/playoffs/y2017/index.jsp">Complete playoff coverage</a></span></b></p>
                      
                      <hr />
                      <p><b><span class="token token-hyperLink" id="token-1D1B81BE50CDD8B32A497"><a href="http://m.mlb.com/prospects/2017/?list=la">Dodgers No. 21 prospect</a></span></b> <span class="token token-playerCard" id="token-2F5420AB720CE96F2B2B1">Caleb Ferguson</span> (0-1) surrendered five runs on nine hits and two walks while striking out four over six innings for the Quakes.</p>
                      
                      <p><span class="token token-playerCard" id="token-CD82E4700502CA37DC98E">Cristian Santana</span> led Rancho Cucamonga with three hits, including a double, and an RBI.</p>
                      
                      <p>The series stays at The Hangar for Game 2 on Thursday at 9:35 p.m. ET.</p>
                      
                      <p><b>In other Cal League playoff action:</b></p>
                      
                      <p><b>Modesto 4, Stockton 3</b></p>
                      
                      <p><span class="token token-playerCard" id="token-05703347E54A3AC9DE899">Jordan Cowan</span> belted a three-run homer and <span class="token token-playerCard" id="token-58DBBDA7176C5B2E00988">Eric Filia</span> lifted a solo shot as the Nuts took Game 1 in the other semifinal series. Right-hander <span class="token token-playerCard" id="token-CAB8A6950859EC9D6F195">Nathan Bannister</span> (1-0) surrendered two runs on three hits with seven strikeouts over 6 2/3 innings. <span class="token token-playerCard" id="token-28032936D3E09AF37428C">Sandber Pimentel</span> clubbed a two-run blast for the Ports. All six runs were scored via the long ball. Game 2 takes place Thursday at 10:05 p.m. ET in Modesto. <b><span class="token token-hyperLink" id="token-A77C840B6DB5F3C34C080"><a href="https://www.milb.com/gameday/ports-vs-nuts/2017/09/06/524994#game_state=final,game_tab=,game=524994">Gameday box score</a></span></b>&nbsp;</p></div>
                      
                              <p class="article-item__tagline"><strong><a href="mailto:alex.kraft@mlb.com">Alex Kraft</a></strong> is a contributor to MiLB.com. Follow and chat with him on Twitter <strong><a href="https://twitter.com/Alex_Kraft21">@Alex_Kraft21</strong></a>.
                              
                      
                              
                      
                              This story was not subject to the approval of the National Association of Professional Baseball Leagues or its clubs.
                      
                              
                              </p>
                      
                              <a href="/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810"
                                class="btn btn-primary article-item__more"
                                aria-label="Lambert holds fort for JetHawks in opener"
                                data-contentId=252942762>View More</a>
                      
                              <div class="article-item__component article-item__featured-players hidden"></div>
                      
                              <div class="article-item__component OUTBRAIN hidden"
                                data-src="https://www.milb.com/milb/news/print/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810"
                                data-widget-id="AR_2"
                                data-ob-template="milb"
                                data-ob-installation-type="app_js_widget"
                                data-ob-installation-key="NANOWDGT01"></div>
                      
                                <div class="social-share__wrapper last hidden"
                                     data-shareable="true"
                                     data-index="0"
                                     data-site="milb"
                                     data-sitecode="milb"
                                     data-slug="peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener"
                                     data-title="Lambert holds fort for JetHawks in opener"
                                     data-url="/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810"
                                     data-contentId="252942762"></div>
                      
                              <button class="btn btn-primary article-item__less article-item__toggle">View Less</button>
                          </div>
                      
                          <span class="token-data" data-token-data="{&quot;token-A77C840B6DB5F3C34C080&quot;:{&quot;tokenGUID&quot;:&quot;token-A77C840B6DB5F3C34C080&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;https://www.milb.com/gameday/ports-vs-nuts/2017/09/06/524994#game_state=final,game_tab=,game=524994&quot;,&quot;hrefMobile&quot;:&quot;https://www.milb.com/gameday/ports-vs-nuts/2017/09/06/524994#game_state=final,game_tab=,game=524994&quot;},&quot;token-7646B6A605ECCB1BC52A6&quot;:{&quot;tokenGUID&quot;:&quot;token-7646B6A605ECCB1BC52A6&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://www.milb.com/milb/stats/stats.jsp?gid=2017_09_06_rcqafa_lncafa_1&amp;amp;t=g_box&amp;amp;sid=milb&quot;,&quot;hrefMobile&quot;:&quot;http://www.milb.com/milb/stats/stats.jsp?gid=2017_09_06_rcqafa_lncafa_1&amp;amp;t=g_box&amp;amp;sid=milb&quot;},&quot;token-08FCBB66679D268F6FEAA&quot;:{&quot;tokenGUID&quot;:&quot;token-08FCBB66679D268F6FEAA&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://www.milb.com/milb/events/playoffs/y2017/index.jsp&quot;,&quot;hrefMobile&quot;:&quot;http://www.milb.com/milb/events/playoffs/y2017/index.jsp&quot;},&quot;token-A8119B85D8F0FF0F9CFA7&quot;:{&quot;tokenGUID&quot;:&quot;token-A8119B85D8F0FF0F9CFA7&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://m.mlb.com/prospects/2017/?list=col&quot;,&quot;hrefMobile&quot;:&quot;http://m.mlb.com/prospects/2017/?list=col&quot;},&quot;token-1D1B81BE50CDD8B32A497&quot;:{&quot;tokenGUID&quot;:&quot;token-1D1B81BE50CDD8B32A497&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://m.mlb.com/prospects/2017/?list=la&quot;,&quot;hrefMobile&quot;:&quot;http://m.mlb.com/prospects/2017/?list=la&quot;},&quot;token-509C70D54014D7F8D7DB7&quot;:{&quot;tokenGUID&quot;:&quot;token-509C70D54014D7F8D7DB7&quot;,&quot;type&quot;:&quot;includeHtml&quot;,&quot;href&quot;:&quot;/tokens/html/221450274&quot;,&quot;includeHtmlId&quot;:&quot;221450274&quot;},&quot;token-F130FEEC052710B59ABA1&quot;:{&quot;tokenGUID&quot;:&quot;token-F130FEEC052710B59ABA1&quot;,&quot;type&quot;:&quot;hyperLink&quot;,&quot;href&quot;:&quot;http://m.mlb.com/prospects/2017/?list=prospects&quot;,&quot;hrefMobile&quot;:&quot;http://m.mlb.com/prospects/2017/?list=prospects&quot;},&quot;token-617B4BD19DB6E3FD056A8&quot;:{&quot;tokenGUID&quot;:&quot;token-617B4BD19DB6E3FD056A8&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;670417&quot;,&quot;position&quot;:&quot;5&quot;,&quot;name&quot;:&quot;Brandon Montgomery&quot;,&quot;seoName&quot;:&quot;brandon-montgomery&quot;},&quot;token-94F518D5BFDAA9FF7ACA2&quot;:{&quot;tokenGUID&quot;:&quot;token-94F518D5BFDAA9FF7ACA2&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;670042&quot;,&quot;position&quot;:&quot;7&quot;,&quot;name&quot;:&quot;Luke Raley&quot;,&quot;seoName&quot;:&quot;luke-raley&quot;},&quot;token-74ECDE90AB035647F6BB2&quot;:{&quot;tokenGUID&quot;:&quot;token-74ECDE90AB035647F6BB2&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;663898&quot;,&quot;position&quot;:&quot;6&quot;,&quot;name&quot;:&quot;Brendan Rodgers&quot;,&quot;seoName&quot;:&quot;brendan-rodgers&quot;},&quot;token-C1F7B2A44A5841C3F94A6&quot;:{&quot;tokenGUID&quot;:&quot;token-C1F7B2A44A5841C3F94A6&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;602074&quot;,&quot;position&quot;:&quot;9&quot;,&quot;name&quot;:&quot;Yonathan Daza&quot;,&quot;seoName&quot;:&quot;yonathan-daza&quot;},&quot;token-2F5420AB720CE96F2B2B1&quot;:{&quot;tokenGUID&quot;:&quot;token-2F5420AB720CE96F2B2B1&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;657571&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Caleb Ferguson&quot;,&quot;seoName&quot;:&quot;caleb-ferguson&quot;},&quot;token-CD82E4700502CA37DC98E&quot;:{&quot;tokenGUID&quot;:&quot;token-CD82E4700502CA37DC98E&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;655996&quot;,&quot;position&quot;:&quot;5&quot;,&quot;name&quot;:&quot;Cristian Santana&quot;,&quot;seoName&quot;:&quot;cristian-santana&quot;},&quot;token-58DBBDA7176C5B2E00988&quot;:{&quot;tokenGUID&quot;:&quot;token-58DBBDA7176C5B2E00988&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;596107&quot;,&quot;position&quot;:&quot;9&quot;,&quot;name&quot;:&quot;Eric Filia&quot;,&quot;seoName&quot;:&quot;eric-filia&quot;},&quot;token-05703347E54A3AC9DE899&quot;:{&quot;tokenGUID&quot;:&quot;token-05703347E54A3AC9DE899&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;643268&quot;,&quot;position&quot;:&quot;4&quot;,&quot;name&quot;:&quot;Jordan Cowan&quot;,&quot;seoName&quot;:&quot;jordan-cowan&quot;},&quot;token-CAB8A6950859EC9D6F195&quot;:{&quot;tokenGUID&quot;:&quot;token-CAB8A6950859EC9D6F195&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;666928&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Nathan Bannister&quot;,&quot;seoName&quot;:&quot;nathan-bannister&quot;},&quot;token-28032936D3E09AF37428C&quot;:{&quot;tokenGUID&quot;:&quot;token-28032936D3E09AF37428C&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;622698&quot;,&quot;position&quot;:&quot;3&quot;,&quot;name&quot;:&quot;Sandber Pimentel&quot;,&quot;seoName&quot;:&quot;sandber-pimentel&quot;},&quot;token-288C457E5C14C517EF895&quot;:{&quot;tokenGUID&quot;:&quot;token-288C457E5C14C517EF895&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;657253&quot;,&quot;position&quot;:&quot;2&quot;,&quot;name&quot;:&quot;Chris Rabago&quot;,&quot;seoName&quot;:&quot;chris-rabago&quot;},&quot;token-8BB8332505FBA9ADF8D9D&quot;:{&quot;tokenGUID&quot;:&quot;token-8BB8332505FBA9ADF8D9D&quot;,&quot;type&quot;:&quot;playerCard&quot;,&quot;id&quot;:&quot;663567&quot;,&quot;position&quot;:&quot;1&quot;,&quot;name&quot;:&quot;Peter Lambert&quot;,&quot;seoName&quot;:&quot;peter-lambert&quot;}}"></span>
                      
                      </article>

            </div>
            <nav class="template--article__sidebar">
                <div class="template--article__sidebar--wrapper">
                    <ul class="article-sidebar-list">
                            <li class="article-sidebar-item lazy" data-contentId="252942762" data-primary-keyword="">
                                <div class="media-left article-sidebar-item__meta">
                                    <a href="/milb/news/peter-lambert-lancaster-jethawks-roll-to-victory-in-cal-playoff-opener/c-252942762/t-185364810">
                                         <img class="media-object" src="https://milb.bamcontent.com/assets/images/9/5/2/252973952/cuts/124x70/cut.jpg">
                                    </a>
                                </div>
                                <div class="media-body article-sidebar-item__meta">
                                    <h5 class="article-sidebar-item__meta-headline">Lambert holds fort for JetHawks in opener</h5>
                                    <span class="article-sidebar-item__meta-tag">
                                          5 hours ago
                                    </span>
                                </div>
                                <hr class='article-sidebar-item__border-stripe'>
                            </li>


                    </ul>
                </div>
            </nav>


      </div>
  </div>
  </div>

  <div id="temp-article" style="display: none !important;"></div>

</div>

<div class="ad-responsive-slot ad-outofpage">
    <div
        id="ad-skin"
        class="ad-responsive-size"
        data-thresholds="[6,7]"
        data-targeting="{&quot;pos&quot;:1,&quot;prdct&quot;:&quot;skins&quot;}"></div>
</div>

<script>
  // this script block is used to bring data from server to front end
  var MiLB_ARTICLES = {}; // set up the var key name here.

  // normalize the keywordsAll array object with this throwaway function.
  MiLB_ARTICLES.keywordsNormalize = function ( str ) {
        return str.replace( /&quot;/g, "\"" ).replace( /&#x27;/g, "\\'" );
  };

  // define the rest of MiLB_ARTICLES
  MiLB_ARTICLES = {
    page: 'article',
    siteCode: 'milb',
    siteID: 'milb',
    fullName: 'MiLB',
    articlePage: 'true',
    topicPage: 'true' === 'true',
    gamePk: '' || null,
    club: 'milb',
    lang: '',
    server: 'https://www.milb.com' || '',
    cmsServer: 'https://s3.amazonaws.com/cms-milb-app-content-prod' || '',
    teamNameFull: '' || '',
    playerId: isNaN(parseInt('', 10)) ? null : parseInt('', 10),
    fillBySearch: 'true' === 'true',
    topicSponsor: '',
    articleSponsor: '',
    keywords: '' || [],
    keywordsAll: MiLB_ARTICLES.keywordsNormalize( '[{&quot;type&quot;:&quot;team_file_code&quot;,&quot;value&quot;:&quot;milb&quot;,&quot;displayName&quot;:&quot;MiLB&quot;},{&quot;type&quot;:&quot;type&quot;,&quot;value&quot;:&quot;article&quot;,&quot;displayName&quot;:&quot;Article Topic List&quot;},{&quot;type&quot;:&quot;language&quot;,&quot;value&quot;:&quot;en&quot;,&quot;displayName&quot;:&quot;English&quot;}]' ) || {},
    locale: 'en',
    livefyreSiteId: '347758',
    contextUrlPrefix: '/milb',
    startBySearch: '' === 'true',
    commentsOpen: window.location.href.indexOf('comments=1') > 0,
    topicId: '185364810',
    contentId: '252942762',
    searchUrl: '',
    parsely: '',
    search: {
      query: 'tag_archive-element:milb_news' || null,
      fromDate: '' || null,
      toDate: '' || null,
      page: '' === 'true' ? 2 : 1
    }
  };
</script>

<script>
  PARSELY = {
    autotrack: false,
    track: function(url, action, data) {
      var urlref = document.referrer;
      var obj = {
        url: url,
        urlref: urlref,
        js: 1,
        action_name: action,
        data: data
      };

      if (action === 'Read Less') {
        obj.action = action;
      }

      if (data._viewport === 'article') {
        obj.action = 'Article View';
      }

      if (PARSELY.beacon && PARSELY.beacon.trackPageView) {
        PARSELY.beacon.trackPageView(obj);
        return true;
      }
    }
  };
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="milb.com"></div>
</div>
<script>
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->

    </div>

    <footer class="footer site-footer milb primary-bg">
    <ul class="legal">
        <li><a target="_blank" href="/r/links/terms-of-use">Terms of Use</a></li>
        <li>|</li>
        <li><a target="_blank" href="/r/links/privacy-policy">Privacy Policy</a></li>
        <li>|</li>
        <li><a href="javascript:void(window.open('http://www.milb.com/milb/info/privacy.jsp#about_our_ads','PopupWindow','width=900,height=280,location=no,menubar=no,scrollbars=yes,status=no,toolbar=no,resizable=yes'));">About Our Ads</a></li>
    </ul>
    <p class="copyright">Copyright &copy; 2016 Minor League Baseball. <span class="ext">Minor League Baseball trademarks and copyrights are the property of Minor League Baseball.</span> All Rights Reserved.</p>
    <ul class="poweredby">
        <li><i>Powered by</i></li>
        <li>
            <a href="http://mlb.mlb.com/home">
                <img src="//secure.mlb.com/images/8/5/8/113325858/mlb.com_85zr0j8l.png">
            </a>
        </li>
        <li>
            <select onchange="window.parent.location.href='http://'+this.options[this.selectedIndex].value+'.com'">
                <option value="">MLB Clubs</option>
                <option value="mlb">MLB.com</option>
                <option value="angels.mlb">Angels</option>
                <option value="astros.mlb">Astros</option>
                <option value="athletics.mlb">Athletics</option>
                <option value="bluejays.mlb">Blue Jays</option>
                <option value="braves.mlb">Braves</option>
                <option value="brewers.mlb">Brewers</option>
                <option value="cardinals.mlb">Cardinals</option>
                <option value="cubs.mlb">Cubs</option>
                <option value="diamondbacks.mlb">Diamondbacks</option>
                <option value="dodgers.mlb">Dodgers</option>
                <option value="giants.mlb">Giants</option>
                <option value="indians.mlb">Indians</option>
                <option value="mariners.mlb">Mariners</option>
                <option value="marlins.mlb">Marlins</option>
                <option value="mets.mlb">Mets</option>
                <option value="nationals.mlb">Nationals</option>
                <option value="orioles.mlb">Orioles</option>
                <option value="padres.mlb">Padres</option>
                <option value="phillies.mlb">Phillies</option>
                <option value="pirates.mlb">Pirates</option>
                <option value="rangers.mlb">Rangers</option>
                <option value="rays.mlb">Rays</option>
                <option value="redsox.mlb">Red Sox</option>
                <option value="reds.mlb">Reds</option>
                <option value="rockies.mlb">Rockies</option>
                <option value="royals.mlb">Royals</option>
                <option value="tigers.mlb">Tigers</option>
                <option value="twins.mlb">Twins</option>
                <option value="whitesox.mlb">White Sox</option>
                <option value="yankees.mlb">Yankees</option>
            </select>
        </li>
    </ul>
</footer>



        <!-- core javascript files -->
        <script>var s_account = '';</script>
        
        
            <script type="text/javascript" src="//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/scripts/site-core.js"></script>
        

        <!-- build scripts -->
        <script type="text/javascript">
        
            (function() {
        
                var siteJS = {"desktop":"site","tablet":"site","phone":"site"}
                var sectionJS = {"desktop":"section-desktop","tablet":"section-tablet","phone":"section-phone"};
                var pageJS = {"desktop":"index","tablet":"index-tablet","phone":"index-phone"};
                var type = getStartupDeviceTypeString();
        
        
        		/* site and section build=true */
        
        			var siteScripts = [];
                    var scripts = [];
        
                    if (siteJS[type]) {
                        siteScripts.push('//prod-aws.milbstatic.com/builds/site-core/48bd63ec3a19bcf3fb74c8de524c73ccf26b8f59_1492549851/scripts/'+siteJS[type]+'.js');
                    }
        
                    if (sectionJS[type]) {
                        scripts.push('//prod-aws.milbstatic.com/sections/news/builds/2b65b47aa72eeec1bdedbfad355b5da24ba15b67_1494002825/scripts/'+sectionJS[type]+'.js');
                    }
                    if (pageJS[type]) {
                        scripts.push('//prod-aws.milbstatic.com/sections/news/builds/2b65b47aa72eeec1bdedbfad355b5da24ba15b67_1494002825/scripts/'+pageJS[type]+'.js');
                    }
                    if (siteScripts.length) {
                        requirejs.config({
                            waitSeconds: 18,
                            paths : {
                                "bam-video-bootstrap": "//prod-aws.milbstatic.com/video/videocore/video"
                            }
                        });
        
                        requirejs(siteScripts, function(){
                            if (scripts.length) {
                                requirejs(scripts);
                            }
                        });
                    }
        
        
            })();
        </script>

        <!-- analytics -->
        <script type="text/javascript">
            (function(window){
        
                window.visitor = Visitor.getInstance('A65F776A5245B01B0A490D44@AdobeOrg', {
                    trackingServer       : 'an.milb.com',
                    trackingServerSecure : 'ans.milb.com'
                });
        
                var siteID = (MiLB_ARTICLES.siteID === 'milb' ? '000' : MiLB_ARTICLES.siteID.slice(1));
                var reportingSuiteIds         = 'milbglobal,milb';
                reportingSuiteIds += siteID;
        
                var s = window.adobeAnalytics = s_gi(reportingSuiteIds);
        
                s.visitor                 = Visitor.getInstance('A65F776A5245B01B0A490D44@AdobeOrg');
                s.trackingServer          = 'an.milb.com';
                s.trackingServerSecure    = 'ans.milb.com';
                s.linkInternalFilters     = "javascript:,mlb.com,localhost,minorleaguebaseball,milb";
                s.charSet                 = "ISO-8859-1";
                s.currencyCode            = "USD";
                s.trackDownloadLinks      = true;
                s.trackExternalLinks      = true;
                s.trackInlineStats        = true;
                s.linkDownloadFileTypes   = "exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx,csv,m4v";
                s.linkLeaveQueryString    = false;
                s.linkTrackVars           = "";
                s.linkTrackEvents         = "";
        
                window.trackPageView = function( dataObj ) {
                    var keys = Object.keys(dataObj);
                    var len = keys.length;
                    s.clearVars();
        
                    if (len > 0) {
                        keys.map(function(key) {
                            s[key] = dataObj[key];
                        });
                    }
        
                    s.t();
                };
        
                window.trackAsync = function(omJson, callingObj) {
                    var s = s_gi( reportingSuiteIds );
                    s.clearVars();
        
                    if(omJson.async) {
                        var props = omJson.async;
        
                        var prop;
                        for ( prop in props ) {
                            s[ prop ] = props[ prop ];
                        }
        
                        if (omJson.callback) {
                            omJson.callback();
                        }
                    }
        
                    var arbitraryObject = new Object();
                    arbitraryObject.href="http://myGenericURL";
                    if (!callingObj) {
                        callingObj = arbitraryObject;
                    }
        
                    if (s.prop14) {
                        s.tl(callingObj,'o',s.prop14);
                    } else if (s.prop1) {
                        s.tl(callingObj,'o',s.prop1);
                    } else if (s.prop38) {
                        s.tl(callingObj,'o',s.prop38);
                    } else if (s.prop44) {
                        s.tl(callingObj,'o',s.prop44);
                    } else if (s.prop45) {
                        s.tl(callingObj,'o',s.prop45);
                    } else if (s.prop12) {
                        s.tl(callingObj,'o',s.prop12);
                    } else if (s.prop14) {
                        s.tl(callingObj,'o',s.prop14);
                    } else if (s.prop27) {
                        s.tl(callingObj,'o',s.prop27);
                    } else if (s.eVar23) {
                        s.tl(callingObj,'o',s.eVar23);
                    } else if (s.eVar27) {
                        s.tl(callingObj,'o',s.eVar27);
                    } else if (s.eVar28) {
                        s.tl(callingObj,'o',s.eVar28);
                    } else {
                        s.tl(callingObj,'o',s.events);
                    }
                };
        
            })(window);
        </script>


</body>
</html>
